<!DOCTYPE html>
<!--suppress SyntaxError -->
<html lang='en'>
<meta charset="utf-8">
<head>
    <meta name="robots" content="NOODP">

    <!-- authorise Facebook pages to edit preview links-->
    <meta property="fb:pages" content="101882448673">

    <!-- disable rich pins on the site -->

    <meta name="pinterest-rich-pin" content="false"/>

	
    <meta name="viewport" content="width=device-width, initial-scale = 1.0">

    <!-- BK: instead of potentially loading an insecure URL and causing a warning ,lets try and force-switch it to https. ref: https://blog.chromium.org/2015/04/chrome-43-beta-web-midi-and-upgrading.html-->
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">

	
    <!-- Start Alexa Certify Javascript -->

    <script type="text/javascript">

        _atrk_opts = {atrk_acct: "p0gYo1IWx810fn", domain: "dezeen.com", dynamic: true};

        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();

    </script>

    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=p0gYo1IWx810fn" style="display:none"
                   height="1" width="1" alt=""/></noscript>

    <!-- End Alexa Certify Javascript -->

	        <link rel="image_src" href="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_sq-300x300.jpg"/>

        <script id="liftigniter-metadata" type="application/json">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</script>

		
    <script>
        const PLATFORM_URL = "https://www.dezeen.com/platform";
    </script>

	
    <!-- Inline styles for critical, to make Google happy -->
    <style>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</style>

    <link rel="icon" href="https://static.dezeen.com/d/assets/img/favicons/favicon.ico">
    <link rel="apple-touch-icon-precomposed" sizes="144x144"
          href="https://static.dezeen.com/d/assets/img/favicons/apple-touch-icon-144x144.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="152x152"
          href="https://static.dezeen.com/d/assets/img/favicons/apple-touch-icon-152x152.png"/>
    <link rel="icon" type="image/png"
          href="https://static.dezeen.com/d/assets/img/favicons/favicon-32x32.png" sizes="32x32"/>
    <link rel="icon" type="image/png"
          href="https://static.dezeen.com/d/assets/img/favicons/favicon-16x16.png" sizes="16x16"/>


    <!-- BK: We set this here so it's available to GTM -->


	<script type="text/javascript">

	
    var dataLayer = dataLayer || [];

    window.dataLayer.push({
        'pageCategory': ["all","architecture","residential-architecture"],
        'contentCategory': 'architecture',
        'articleID': '1310416'
    });

</script>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=HVP1CTQmin1RLkLPfBngAg&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TK852M');</script>
<!-- End Google Tag Manager -->
	
<!-- This site is optimized with the Yoast SEO Premium plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Skinny scooping Seoul house by STPMJ subverts spatial divisions</title>
<meta name="description" content="A skinny house by STPMJ dominates its surroundings by stacking five floors onto a 100-metre squared plot in a&quot;provocative&quot; take on a family home in Seoul."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skinny Seoul house by STPMJ subverts spatial divisions" />
<meta property="og:description" content="A skinny house by STPMJ dominates its surroundings by stacking five floors onto a 100-metre squared plot in a&quot;provocative&quot; take on a family home in Seoul." />
<meta property="og:url" content="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/" />
<meta property="og:site_name" content="Dezeen" />
<meta property="article:publisher" content="https://www.facebook.com/dezeen" />
<meta property="article:tag" content="Architecture" />
<meta property="article:tag" content="Residential" />
<meta property="article:tag" content="Seoul" />
<meta property="article:tag" content="bricks" />
<meta property="article:tag" content="Houses" />
<meta property="article:tag" content="South Korean houses" />
<meta property="article:tag" content="skinny houses" />
<meta property="article:tag" content="STPMJ" />
<meta property="article:section" content="all" />
<meta property="article:published_time" content="2019-01-28T05:00:43+00:00" />
<meta property="article:modified_time" content="2019-01-25T18:07:25+00:00" />
<meta property="og:updated_time" content="2019-01-25T18:07:25+00:00" />
<meta property="fb:app_id" content="117503941628646" />
<meta property="og:image" content="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The new family home, which architects STPMJ describe as a &quot;provocative&quot; take on typical space standards in Seoul, dominates its surroundings by stacking five floors onto a 100-metre squared plot." />
<meta name="twitter:title" content="Skinny scooping Seoul house by STPMJ subverts spatial divisions" />
<meta name="twitter:site" content="@dezeen" />
<meta name="twitter:image" content="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4.jpg" />
<meta name="twitter:creator" content="@dezeen" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.dezeen.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//cloud.typography.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dezeen &raquo; STPMJ stacks rooms to create skinny brick house in Seoul Comments Feed" href="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dezeen.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dezeen_font-css'  href='//cloud.typography.com/6834652/655308/css/fonts.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://static.dezeen.com/d/assets/css/lightbox.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='lazyload-css'  href='https://static.dezeen.com/d/assets/css/lzy_srcset.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='global-dezeen-css'  href='https://static.dezeen.com/d/assets/css/dezeen-global-style-min.css?ver=master_5033' type='text/css' media='all' />
<link rel='stylesheet' id='dezeen-remote-css'  href='https://static.dezeen.com/d/assets/css/style-min.css?ver=master_5033' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.dezeen.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1548962970' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-instantsearch-css'  href='https://www.dezeen.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-instantsearch.css?ver=2.11.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js'></script>
<script type='text/javascript' src='https://www.dezeen.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dezeen.com/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' defer src='https://www.dezeen.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/instantsearch.js/instantsearch-preact.min.js?ver=2.11.2'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/min/algolia-min.js?ver=master_5033'></script>
<script type='text/javascript' async src='https://static.dezeen.com/d/assets/js/liftigniter-beacon.js?ver=master_5033'></script>
<script type='text/javascript' async src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript' async src='https://www.google.com/recaptcha/api.js'></script>
<link rel='shortlink' href='https://www.dezeen.com/?p=1310416' />
<link rel="alternate" type="application/json+oembed" href="https://www.dezeen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dezeen.com%2F2019%2F01%2F28%2Ffive-storey-house-stpmj-seoul-architecture-residential%2F" />

<!-- BEGIN wp-parsely Plugin Version 1.13.0 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="1.13.0"/>
	<script type="application/ld+json">
	{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.dezeen.com\/2019\/01\/28\/five-storey-house-stpmj-seoul-architecture-residential\/"},"headline":"STPMJ stacks rooms to create skinny brick house in Seoul","url":"http:\/\/www.dezeen.com\/2019\/01\/28\/five-storey-house-stpmj-seoul-architecture-residential\/","thumbnailUrl":"https:\/\/static.dezeen.com\/uploads\/2019\/01\/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_sq-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/static.dezeen.com\/uploads\/2019\/01\/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_sq-150x150.jpg"},"dateCreated":"2019-01-28T05:00:43Z","datePublished":"2019-01-28T05:00:43Z","dateModified":"2019-01-28T05:00:43Z","articleSection":"all","author":[{"@type":"Person","name":"Jon Astbury"}],"creator":["Jon Astbury"],"keywords":["architecture","residential","seoul","bricks","houses","south korean houses","skinny houses","stpmj"],"publisher":{"@type":"Organization","name":"Dezeen","logo":{"@type":"ImageObject","url":"https:\/\/static.dezeen.com\/uploads\/2018\/11\/Dezeen-Logo.png"}}}
	</script>

	<!-- END wp-parsely Plugin Version 1.13.0 -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"I74IC8S56N","search_api_key":"ddce375e11077072b261fffde5c2f23c","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"vetg_livesearchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"terms_post_tag","index_name":"vetg_liveterms_post_tag","label":"Tags","admin_name":"Tags","position":20,"max_suggestions":3,"tmpl_suggestion":"autocomplete-term-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"vetg_livesearchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"terms_post_tag":{"name":"vetg_liveterms_post_tag","id":"terms_post_tag","enabled":true,"replicas":[]}}};</script><link rel="amphtml" href="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/amp/">
    <!-- this is for DFP -->
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>

</head>

<body class="post-template-default single single-post postid-1310416 single-format-standard dezeen2016 live-server">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TK852M&gtm_auth=HVP1CTQmin1RLkLPfBngAg&gtm_preview=env-1&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- END: AW: Sticky header -->

<script type='text/javascript'>

	googletag.cmd.push(function () {

		var width = window.innerWidth || document.documentElement.clientWidth;

		// TODO: Piers this needs refactoring to auto-inlude the current category as the page type, or homepage if its home.
		// A really useful category would be 'staging' if staging too. I've left the MOOOI one here for reference


		// This is for everywhere...

		googletag.defineSlot('/1224966/dezeen_mpu', [[300, 250], [300, 600], [994, 256]], 'div-gpt-ad-1368014587923-1').addService(googletag.pubads());
		googletag.defineSlot('/1224966/dezeen_mpu_2', [[300, 250], [300, 600], [994, 256]], 'div-gpt-ad-1380791691253-0').addService(googletag.pubads());


		if (width < 768) {

			// These are mobile specific ad units

			// googletag.defineSlot('/1224966/dzn-mobile-footer', [300, 250], 'div-gpt-ad-1377078915753-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dzn-mobile-precomment', [[300, 250], [320, 250]], 'div-gpt-ad-1449490139087-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dzn-mobile-top', [[300, 100], [320, 100], [320, 50], [300, 250]], 'div-gpt-ad-1377078629218-2').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dzn-mobile-postcontent', [[300, 100], [320, 100]], 'div-gpt-ad-1393498115152-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dzn-mobile-smartfooter', [1, 1], 'div-gpt-ad-1439834360673-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_3', [300, 250], 'div-gpt-ad-1506076602951-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_4', [300, 250], 'div-gpt-ad-1506076990687-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_5', [300, 250], 'div-gpt-ad-1538138464089-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_7', [300, 250], 'div-gpt-ad-1540206678621-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_12', [300, 250], 'div-gpt-ad-1540206761643-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_17', [300, 250], 'div-gpt-ad-1540206826524-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_23', [300, 250], 'div-gpt-ad-1540206893629-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_mpu_26', [300, 250], 'div-gpt-ad-1540206942441-0').addService(googletag.pubads());

		}

		else if (width > 767) {

			// do tablet & desktop stuff

			googletag.defineSlot('/1224966/dezeen_leaderboard', [[728, 90], [768, 198], [970, 250], [994, 256]], 'div-gpt-ad-1368014587923-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_lightbox_mpu', [300, 250], 'div-gpt-ad-1467136636628-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_pre_comment', [[468, 234], [852, 220], [994, 256]], 'div-gpt-ad-1345801766776-5').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_skyscrapper_rhs_1', [300, 600], 'div-gpt-ad-1346691541791-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_btm_button', [160, 160], 'div-gpt-ad-1345801766776-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_spot_rhs_button_1', [300, 100], 'div-gpt-ad-1465481970645-0').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_spot_rhs_button_2', [300, 100], 'div-gpt-ad-1465481970645-1').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_spot_rhs_button_3', [300, 100], 'div-gpt-ad-1465481970645-2').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_spot_rhs_button_4', [300, 100], 'div-gpt-ad-1465481970645-3').addService(googletag.pubads());
			googletag.defineSlot('/1224966/dezeen_spot_rhs_button_5', [300, 100], 'div-gpt-ad-1465481970645-4').addService(googletag.pubads());

		}

		if (width > 1024) {

			//do desktop only stuff

			googletag.defineSlot('/1224966/dzn_hpto_dev', [1, 1], 'div-gpt-ad-1440515570360-0').addService(googletag.pubads());

		}



				googletag.pubads().setTargeting("pageCategory", ["all","architecture","residential-architecture"]);
		googletag.pubads().setTargeting("environment", ["production"]);
		googletag.pubads().setTargeting("adopstest", (window.location.search.match(/adopstest=(\w+)/) || [,''])[1]);

		
		googletag.pubads().setTargeting("articleID", ["1310416"]);

			
		googletag.pubads().enableSingleRequest();

		googletag.pubads().collapseEmptyDivs();

		googletag.enableServices();

	});
</script>
<!-- /1224966/dzn_hpto_dev -->
<div id='div-gpt-ad-1440515570360-0' style='height:1px; width:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440515570360-0'); });
</script>
</div><!-- dzn-mobile-top -->
<div id='div-gpt-ad-1377078629218-2' class="leader-ad mobile-only ">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377078629218-2'); });
</script>
</div>
<!-- dezeen_leader_1 -->
<div id='div-gpt-ad-1368014587923-0' class='leader-ad desktop-only'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368014587923-0'); });
</script>
</div>


<div class='page-wrap'>
    <div class='container'>
        <!-- .main-header [START]-->
        <header class="main-header">
            <div class="side-menu">
                <div class="side-menu-close">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                         width="25" height="25" viewBox="0 0 20 20">
                        <polygon xmlns="http://www.w3.org/2000/svg"
                                 points="17.5,2.6 15.4,0.5 9,6.9 2.6,0.5 0.5,2.6 6.9,9 0.5,15.4 2.6,17.5 9,11.1 15.4,17.5 17.5,15.4 11.1,9 "></polygon>
                    </svg>
                </div>

                <nav class="side-menu-nav dzheader">
					<ul id="menu-sidebar-menu-1" class="menu"><li id="menu-item-987271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-987271 current-menu-item"><a href="http://www.dezeen.com/">Magazine</a></li>
<li id="menu-item-1189328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1189328"><a href="http://www.dezeen.com/awards">Awards</a></li>
<li id="menu-item-987273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-987273"><a href="https://www.dezeenjobs.com/">Jobs</a></li>
</ul><div class="social-buttons">
	<h2>Follow:</h2>

			<a href="http://www.facebook.com/dezeen" data-network="Facebook" class="facebook-button follow-button" target="_blank">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path>
			</svg>
		</a>
	
		<a href="http://twitter.com/intent/follow?screen_name=dezeen" data-network="Twitter" target="_blank"
	   class="twitter-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path>
		</svg>
	</a>
	
		<a href="https://www.instagram.com/dezeen/" data-network="Instagram" target="_blank" class="instagram-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M13 10c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-0.171 0.018-0.338 0.049-0.5h-1.049v3.997c0 0.278 0.225 0.503 0.503 0.503h6.995c0.277 0 0.502-0.225 0.502-0.503v-3.997h-1.049c0.031 0.162 0.049 0.329 0.049 0.5zM10 12c1.104 0 2-0.896 2-2s-0.896-2-2-2-2 0.896-2 2 0.896 2 2 2zM12.4 7.9h1.199c0.166 0 0.301-0.135 0.301-0.3v-1.199c0-0.166-0.135-0.301-0.301-0.301h-1.199c-0.166 0-0.301 0.135-0.301 0.301v1.199c0.001 0.165 0.136 0.3 0.301 0.3zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6c5.302 0 9.6-4.298 9.6-9.6s-4.298-9.6-9.6-9.6zM15 13.889c0 0.611-0.5 1.111-1.111 1.111h-7.778c-0.611 0-1.111-0.5-1.111-1.111v-7.778c0-0.611 0.5-1.111 1.111-1.111h7.778c0.611 0 1.111 0.5 1.111 1.111v7.778z"></path>
		</svg>
	</a>
	
		<a href="http://pinterest.com/dezeen/" data-network="Pinterest" target="_blank" class="pinterest-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path>
		</svg>
	</a>
	
	
	
	
	
			<a href="https://www.youtube.com/channel/UCsWG9ANbrmgR0z-eFk_A3YQ?sub_confirmation=1" data-network="YouTube" target="_blank" class="youtube-button follow-button">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
				<path d="M11.603 9.833l-2.246-1.048c-0.196-0.091-0.357 0.011-0.357 0.228v1.974c0 0.217 0.161 0.319 0.357 0.228l2.245-1.048c0.197-0.092 0.197-0.242 0.001-0.334zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10 13.9c-4.914 0-5-0.443-5-3.9s0.086-3.9 5-3.9 5 0.443 5 3.9-0.086 3.9-5 3.9z"></path>
			</svg>
		</a>
	
	<span class="search-toggle">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28"
                 height="28" viewBox="0 0 20 20">
              <path
	              d="M17.545 15.467l-3.779-3.779c0.57-0.935 0.898-2.035 0.898-3.21 0-3.417-2.961-6.377-6.378-6.377s-6.186 2.769-6.186 6.186c0 3.416 2.961 6.377 6.377 6.377 1.137 0 2.2-0.309 3.115-0.844l3.799 3.801c0.372 0.371 0.975 0.371 1.346 0l0.943-0.943c0.371-0.371 0.236-0.84-0.135-1.211zM4.004 8.287c0-2.366 1.917-4.283 4.282-4.283s4.474 2.107 4.474 4.474c0 2.365-1.918 4.283-4.283 4.283s-4.473-2.109-4.473-4.474z"></path>
            </svg></span><span class="menu-toggle menu-toggle-b">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
                 height="40" viewBox="0 0 20 20">
              <path
	              d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
            </svg>
	</span>
</div>
<ul id="menu-sidebar-menu-2" class="menu"><li id="menu-item-987276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987276"><a href="https://www.dezeen.com/architecture/">Architecture</a></li>
<li id="menu-item-987278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987278"><a href="https://www.dezeen.com/interiors/">Interiors</a></li>
<li id="menu-item-987277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987277"><a href="https://www.dezeen.com/design/">Design</a></li>
<li id="menu-item-1030630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030630"><a href="https://www.dezeen.com/technology/">Technology</a></li>
</ul><ul id="menu-sidebar-menu-3" class="menu"><li id="menu-item-987280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987280"><a href="https://www.dezeen.com/features/movies/">Movies</a></li>
<li id="menu-item-987281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987281"><a href="https://www.dezeen.com/comments/">Comments</a></li>
<li id="menu-item-987282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987282"><a href="https://www.dezeen.com/opinion/">Opinion</a></li>
<li id="menu-item-987284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987284"><a href="https://www.dezeen.com/news/">News</a></li>
<li id="menu-item-987285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987285"><a href="https://www.dezeen.com/features/interviews/">Interviews</a></li>
<li id="menu-item-987286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987286"><a href="https://www.dezeen.com/highlights/">Highlights</a></li>
</ul><ul id="menu-sidebar-menu-4" class="menu"><li id="menu-item-987288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987288"><a href="https://www.dezeen.com/about/">About</a></li>
<li id="menu-item-987289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987289"><a href="https://www.dezeen.com/newsletters/">Subscribe</a></li>
<li id="menu-item-987290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987290"><a href="https://www.dezeen.com/submit-a-story/">Submit a story</a></li>
<li id="menu-item-987291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987291"><a href="https://www.dezeen.com/advertise/">Advertise</a></li>
<li id="menu-item-1219140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1219140"><a href="https://www.dezeen.com/privacy-notice/">Privacy notice</a></li>
<li id="menu-item-987292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987292"><a href="https://www.dezeen.com/contact/">Contact</a></li>
</ul>                </nav>
            </div>
            <div class="header-inner-wrap">

				<h1 class="site-title"><a href="/"> <span>Dezeen Magazine</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 92.36834 65.58333" class="site-logo logo-de">
	
	<path d="M32.80917,22.61174a18.43,18.43,0,0,0-12.93-5c-11.68,0-19.76,10.7-19.76,23.81s8.08,23.79,19.76,23.79c6.55,0,10.06-2.25,12.75-5.48h0.18v4.4h11v-63.92h-11v22.4Zm-10.42,32.55c-8.26,0-10.69-7.19-10.78-13.74,0.09-6.56,2.51-13.74,10.78-13.74s10.68,7.18,10.77,13.74C33.06917,47.97174,30.64917,55.16173,22.38917,55.16173Z"></path>
	<path d="M82.99917,48.69174c-1.08,1.53-4.49,6.47-13.11,6.47a11.55,11.55,0,0,1-11.77-11.14h33.58c0-16.25-6.64-26.4-21.82-26.4-14.72-.01-23.25,10.24-23.25,23.8s8.53,23.79,23.26,23.79c12.39,0,18.94-5.93,22.36-11.14Zm-13.11-22.08c7.36,0,10.33,6.55,10.33,9h-22.1A11.69,11.69,0,0,1,69.88917,26.61174Z"></path>
</svg>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 177.66667 48.125" class="site-logo logo-zeen">
	
	<polygon points="2.743 10.834 24.293 10.834 0.233 38.313 0.233 46.753 38.753 46.753 38.753 37.233 14.953 37.233 38.753 9.753 38.753 1.313 2.743 1.313 2.743 10.834"></polygon>
	<path d="M63.35335,37.7735a11.54,11.54,0,0,1-11.76-11.13h33.58c0-16.25-6.64-26.4-21.82-26.4-14.73,0-23.26,10.24-23.26,23.79s8.53,23.79,23.26,23.79c12.39,0,18.94-5.93,22.36-11.14l-9.25-5.39C75.38334,32.8335,71.97334,37.7735,63.35335,37.7735Zm0-28.56c7.36,0,10.33,6.56,10.33,9h-22.09A11.69,11.69,0,0,1,63.35335,9.2135Z"></path>
	<path d="M112.23334,37.7735a11.55,11.55,0,0,1-11.76-11.13h33.58c0-16.25-6.65-26.4-21.82-26.4-14.73,0-23.26,10.24-23.26,23.79s8.57,23.79,23.26,23.79c12.39,0,18.94-5.93,22.36-11.14l-9.25-5.39C124.30335,32.8335,120.88334,37.7735,112.23334,37.7735Zm0-28.56c7.36,0,10.32,6.56,10.32,9h-22.05A11.69,11.69,0,0,1,112.23334,9.2135Z"></path>
	<path d="M161.83335,0.23349a15.82,15.82,0,0,0-12.39,5.57h-0.21v-4.49h-11v45.43h11v-24c0-8.35,4.4-11.94,9.7-11.94,5.66,0,7.54,4,7.54,8.17v27.75h11v-31.04C177.45334,5.7135,172.60334.23349,161.83335,0.23349Z"></path>
</svg>
</a></h1>
				
		<nav class="next-stories pagination-wrapper"><a href="https://www.dezeen.com/2019/01/28/teenage-engineering-releases-poor-mans-modular-synthesiser-design/" rel="next" title="Teenage Engineering releases a &quot;poor man's&quot; modular synthesiser system" class="next-story"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><polygon points="11.534 4.068 8.899 4.068 5.762 9.268 9.029 14.64 11.654 14.64 8.396 9.27 11.534 4.068"/></svg></a><a href="https://www.dezeen.com/2019/01/27/in-mexico-photography-candida-hofer-sean-kelly/" rel="prev" title="Candida Höfer's In Mexico photographs capture 600 years of architecture" class="prev-story"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><polygon points="7.055 4.068 10.312 9.438 7.175 14.64 9.809 14.64 12.947 9.44 9.68 4.068 7.055 4.068"/></svg></a><span class="arrow_text"><a href="https://www.dezeen.com/2019/01/27/in-mexico-photography-candida-hofer-sean-kelly/" rel="prev" title="Candida Höfer's In Mexico photographs capture 600 years of architecture" class="prev-story"><h4>Next story</h4></a></span>
		</nav>
                <!-- .main-nav [START]-->
                <nav class="main-nav dzheader">
                    <aside class="header-search">

						<div id="algolia-search-box" class="header-search-form"></div>

<div id="algolia-clear">clear</div>

<!-- <div class="algolia-search-button"><h2><a>Search</a></h2></div> -->

<!-- <form method="get" action="/" class="header-search-form header-search-form-basic">
	<input type="text" name="s" placeholder="Search">
	<input type="submit" value="Go">
</form> -->
<div class="social-buttons">
	<h2>Follow:</h2>

			<a href="http://www.facebook.com/dezeen" data-network="Facebook" class="facebook-button follow-button" target="_blank">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path>
			</svg>
		</a>
	
		<a href="http://twitter.com/intent/follow?screen_name=dezeen" data-network="Twitter" target="_blank"
	   class="twitter-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path>
		</svg>
	</a>
	
		<a href="https://www.instagram.com/dezeen/" data-network="Instagram" target="_blank" class="instagram-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M13 10c0 1.657-1.343 3-3 3s-3-1.343-3-3c0-0.171 0.018-0.338 0.049-0.5h-1.049v3.997c0 0.278 0.225 0.503 0.503 0.503h6.995c0.277 0 0.502-0.225 0.502-0.503v-3.997h-1.049c0.031 0.162 0.049 0.329 0.049 0.5zM10 12c1.104 0 2-0.896 2-2s-0.896-2-2-2-2 0.896-2 2 0.896 2 2 2zM12.4 7.9h1.199c0.166 0 0.301-0.135 0.301-0.3v-1.199c0-0.166-0.135-0.301-0.301-0.301h-1.199c-0.166 0-0.301 0.135-0.301 0.301v1.199c0.001 0.165 0.136 0.3 0.301 0.3zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6c5.302 0 9.6-4.298 9.6-9.6s-4.298-9.6-9.6-9.6zM15 13.889c0 0.611-0.5 1.111-1.111 1.111h-7.778c-0.611 0-1.111-0.5-1.111-1.111v-7.778c0-0.611 0.5-1.111 1.111-1.111h7.778c0.611 0 1.111 0.5 1.111 1.111v7.778z"></path>
		</svg>
	</a>
	
		<a href="http://pinterest.com/dezeen/" data-network="Pinterest" target="_blank" class="pinterest-button follow-button">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20">
			<path
				d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path>
		</svg>
	</a>
	
	
	
	
	
			<a href="https://www.youtube.com/channel/UCsWG9ANbrmgR0z-eFk_A3YQ?sub_confirmation=1" data-network="YouTube" target="_blank" class="youtube-button follow-button">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
				<path d="M11.603 9.833l-2.246-1.048c-0.196-0.091-0.357 0.011-0.357 0.228v1.974c0 0.217 0.161 0.319 0.357 0.228l2.245-1.048c0.197-0.092 0.197-0.242 0.001-0.334zM10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10 13.9c-4.914 0-5-0.443-5-3.9s0.086-3.9 5-3.9 5 0.443 5 3.9-0.086 3.9-5 3.9z"></path>
			</svg>
		</a>
	
	<span class="search-toggle">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28"
                 height="28" viewBox="0 0 20 20">
              <path
	              d="M17.545 15.467l-3.779-3.779c0.57-0.935 0.898-2.035 0.898-3.21 0-3.417-2.961-6.377-6.378-6.377s-6.186 2.769-6.186 6.186c0 3.416 2.961 6.377 6.377 6.377 1.137 0 2.2-0.309 3.115-0.844l3.799 3.801c0.372 0.371 0.975 0.371 1.346 0l0.943-0.943c0.371-0.371 0.236-0.84-0.135-1.211zM4.004 8.287c0-2.366 1.917-4.283 4.282-4.283s4.474 2.107 4.474 4.474c0 2.365-1.918 4.283-4.283 4.283s-4.473-2.109-4.473-4.474z"></path>
            </svg></span><span class="menu-toggle menu-toggle-b">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
                 height="40" viewBox="0 0 20 20">
              <path
	              d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
            </svg>
	</span>
</div>


                    </aside>
					<ul id="menu-header-menu-3" class="menu"><li id="menu-item-987261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987261"><a href="https://www.dezeen.com/features/movies/">Movies</a></li>
<li id="menu-item-987262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987262"><a href="https://www.dezeen.com/comments/">Comments</a></li>
<li id="menu-item-987263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987263"><a href="https://www.dezeen.com/opinion/">Opinion</a></li>
<li id="menu-item-1010707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1010707"><a href="https://www.dezeen.com/newsletters/">Subscribe</a></li>
</ul><ul id="menu-header-menu-2" class="menu"><li id="menu-item-987258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987258"><a href="https://www.dezeen.com/architecture/">Architecture</a></li>
<li id="menu-item-987260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987260"><a href="https://www.dezeen.com/interiors/">Interiors</a></li>
<li id="menu-item-987259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987259"><a href="https://www.dezeen.com/design/">Design</a></li>
<li id="menu-item-1030628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030628"><a href="https://www.dezeen.com/technology/">Technology</a></li>
</ul><ul id="menu-header-menu-1" class="menu"><li id="menu-item-987254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-987254 current-menu-item"><a href="/">Magazine</a></li>
<li id="menu-item-1189327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1189327"><a href="http://www.dezeen.com/awards">Awards</a></li>
<li id="menu-item-987255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-987255"><a href="https://www.dezeenjobs.com/">Jobs</a></li>
</ul>
                </nav>
            </div>

            <div class="menu-toggle">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"
                     width="40" height="40" viewBox="0 0 20 20">
                    <path
                            d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
                </svg>
            </div>
            <!-- .main-nav [END]-->

			
        </header>
        <aside class="algolia-container">

			<div class="algolia-container--left">
				
<div id="algolia-hits-wrap">

<!-- <div id="algolia-search-box" class="header-search-form"></div> -->


    <div class="algolia-tags dzheader">
	<span class="algolia-tag">Tags: </span>	
        <div id="algolia-tag-hits"></div>
    </div>
    <h2 class="keyline keyline-text">Search results: </h2>
    <div id="algolia-hits"></div>
    <div id="algolia-pagination"></div>
</div>
			</div>

			<div class="algolia-container--right">
				<div id="facet-tags"><h3>Refine your search:</h3></div>
				<div style="display:none;" id="facet-categories"><h3>Cats</h3></div>
			</div>

		</aside>
		<!-- .main-header [END]-->

<!-- .left-column [START]-->

<main class="left-column">

	
    <article id="post-1310416" class="main-article post-1310416 post type-post status-publish format-standard has-post-thumbnail hentry category-all category-architecture category-residential-architecture tag-architecture-tag tag-residential tag-seoul tag-bricks tag-houses tag-south-korean-houses tag-skinny-houses tag-stpmj">

		
			
            <header>

				

		<style>
	#preload-hero { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-852x479.jpg) no-repeat -9999px -9999px; }
    </style>
    <figure data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-852x479.jpg" id="preload-hero">
		<img width="852" height="479" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-852x479.jpg" class="nolazy attachment-article_large_image size-article_large_image" alt="Five-Storey House by stpmj" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-300x169.jpg 300w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-1024x576.jpg 1024w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-411x231.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-822x462.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-1233x694.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-852x479.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-213x120.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4-1704x959.jpg 1704w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_hero4.jpg 2364w" data-pin-nopin="true" />
		    </figure>
	

                <h1><a href="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/">STPMJ stacks rooms to create skinny brick house in Seoul</a></h1>

                <div class="article-body-sharing-wrap">
					
<div class="social-buttons">
    <h2 id="social-buttons-title">Share: </h2>
	
		
                <a                         class="open-new-window facebook_share-button"                         data-network="Facebook" href="https://www.facebook.com/dialog/share?app_id=117503941628646&href=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="facebook_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>                </a>
				
		
                <a                         class="open-new-window twitter_share-button"                         data-network="Twitter" href="https://twitter.com/intent/tweet?via=dezeen&amp;url=https%3A%2F%2Fwww.dezeen.com%2F2019%2F01%2F28%2Ffive-storey-house-stpmj-seoul-architecture-residential%2F&amp;text=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="twitter_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path></svg>                </a>
				
		
                <a                         class=" pinterest_share-button" data-pin-do="buttonBookmark" data-pin-custom="true"                        data-network="Pinterest" href="//www.pinterest.com/pin/create/button/"
                        class="pinterest_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window reddit_share-button"                         data-network="Reddit" href="http://reddit.com/submit?url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="reddit_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.561 15.171c0.322-0.254 0.789-0.198 1.042 0.124s0.198 0.789-0.124 1.042c-0.896 0.706-2.262 1.163-3.479 1.163s-2.583-0.456-3.479-1.163c-0.322-0.254-0.377-0.72-0.124-1.042s0.72-0.377 1.042-0.124c0.516 0.407 1.538 0.844 2.561 0.844s2.045-0.438 2.561-0.844zM20 10c0-1.381-1.119-2.5-2.5-2.5-0.94 0-1.758 0.519-2.185 1.286-1.285-0.703-2.851-1.157-4.556-1.262l1.492-3.35 2.855 0.824c0.257 0.729 0.952 1.252 1.769 1.252 1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-0.714 0-1.335 0.399-1.651 0.987l-3.182-0.918c-0.356-0.103-0.733 0.073-0.884 0.411l-2.027 4.551c-1.663 0.117-3.189 0.567-4.446 1.255-0.427-0.767-1.245-1.285-2.185-1.285-1.381 0-2.5 1.119-2.5 2.5 0 1.022 0.613 1.899 1.492 2.287-0.158 0.469-0.242 0.959-0.242 1.463 0 3.452 3.917 6.25 8.75 6.25s8.75-2.798 8.75-6.25c0-0.504-0.084-0.993-0.242-1.463 0.878-0.388 1.492-1.266 1.492-2.287zM16.875 3.672c0.388 0 0.703 0.315 0.703 0.703s-0.315 0.703-0.703 0.703-0.703-0.315-0.703-0.703 0.315-0.703 0.703-0.703zM1.25 10c0-0.689 0.561-1.25 1.25-1.25 0.498 0 0.929 0.293 1.13 0.716-0.653 0.495-1.195 1.067-1.595 1.694-0.459-0.185-0.785-0.635-0.785-1.16zM10 18.516c-4.013 0-7.266-2.134-7.266-4.766s3.253-4.766 7.266-4.766c4.013 0 7.266 2.134 7.266 4.766s-3.253 4.766-7.266 4.766zM17.965 11.16c-0.4-0.627-0.942-1.199-1.595-1.694 0.201-0.423 0.632-0.716 1.13-0.716 0.689 0 1.25 0.561 1.25 1.25 0 0.525-0.325 0.975-0.785 1.16z"></path></svg>                </a>
				
		
		
		
                <a                         class="open-new-window linkedin_share-button"                         data-network="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&title=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="linkedin_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM7.65 13.979h-1.944v-6.256h1.944v6.256zM6.666 6.955c-0.614 0-1.011-0.435-1.011-0.973 0-0.549 0.409-0.971 1.036-0.971s1.011 0.422 1.023 0.971c0 0.538-0.396 0.973-1.048 0.973zM14.75 13.979h-1.944v-3.467c0-0.807-0.282-1.355-0.985-1.355-0.537 0-0.856 0.371-0.997 0.728-0.052 0.127-0.065 0.307-0.065 0.486v3.607h-1.945v-4.26c0-0.781-0.025-1.434-0.051-1.996h1.689l0.089 0.869h0.039c0.256-0.408 0.883-1.010 1.932-1.010 1.279 0 2.238 0.857 2.238 2.699v3.699z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window tumblr_share-button"                         data-network="Tumblr" href="http://tumblr.com/widgets/share/photo?canonicalUrl=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="tumblr_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.577 14.141c-0.393 0.188-0.748 0.318-1.066 0.395-0.318 0.074-0.662 0.113-1.031 0.113-0.42 0-0.791-0.055-1.114-0.162s-0.598-0.26-0.826-0.459c-0.228-0.197-0.386-0.41-0.474-0.633-0.088-0.225-0.132-0.549-0.132-0.973v-3.262h-1.016v-1.314c0.359-0.119 0.67-0.289 0.927-0.512 0.257-0.221 0.464-0.486 0.619-0.797s0.263-0.707 0.322-1.185h1.307v2.35h2.18v1.458h-2.18v2.385c0 0.539 0.028 0.885 0.085 1.037 0.056 0.154 0.161 0.275 0.315 0.367 0.204 0.123 0.437 0.185 0.697 0.185 0.466 0 0.928-0.154 1.388-0.461v1.468z"></path></svg>                </a>
				
		
                <a                         class=" whatsapp_share-button"                         data-network="WhatsApp" href="whatsapp://send?text=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="whatsapp_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path class="a" d="M15.55624,14.51021a1.85259,1.85259,0,0,1-1.21571.85632,2.47184,2.47184,0,0,1-1.13415-.07119,10.412,10.412,0,0,1-1.02668-.37944,8.02882,8.02882,0,0,1-3.07624-2.71927,3.5026,3.5026,0,0,1-.735-1.86261,2.02148,2.02148,0,0,1,.63-1.50253.66262.66262,0,0,1,.48034-.22531c.11991,0,.24017.00138.34522.00657.11058.00553.25883-.04216.405.30894.15.36077.5104,1.24715.55533,1.33735a.33158.33158,0,0,1,.01486.3155,1.2181,1.2181,0,0,1-.18.3003c-.08985.10505-.189.23464-.26989.3155-.09019.08985-.18419.1873-.07913.36734a5.42848,5.42848,0,0,0,1.0018,1.2475,4.92,4.92,0,0,0,1.44827.894c.18.09019.28509.075.39015-.04527.10505-.11991.44993-.52561.57019-.706.11991-.18.24017-.15032.405-.09019.16518.06013,1.05053.49589,1.23057.58608s.3003.13512.34522.21011A1.507,1.507,0,0,1,15.55624,14.51021Z"/><path class="a" d="M12.03041,4.72787A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Z"/></svg>                </a>
				
		
    <span class="search-toggle">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28"
                 height="28" viewBox="0 0 20 20">
              <path
                      d="M17.545 15.467l-3.779-3.779c0.57-0.935 0.898-2.035 0.898-3.21 0-3.417-2.961-6.377-6.378-6.377s-6.186 2.769-6.186 6.186c0 3.416 2.961 6.377 6.377 6.377 1.137 0 2.2-0.309 3.115-0.844l3.799 3.801c0.372 0.371 0.975 0.371 1.346 0l0.943-0.943c0.371-0.371 0.236-0.84-0.135-1.211zM4.004 8.287c0-2.366 1.917-4.283 4.282-4.283s4.474 2.107 4.474 4.474c0 2.365-1.918 4.283-4.283 4.283s-4.473-2.109-4.473-4.474z"></path>
            </svg></span><span class="menu-toggle menu-toggle-b">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
                 height="40" viewBox="0 0 20 20">
              <path
                      d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
            </svg>
	</span>

    <span class="menu-toggle menu-toggle-b">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
         height="40" viewBox="0 0 20 20">
      <path
              d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
    </svg>
	</span>
</div>
                </div>

                <div class="author-info">
					<a href="https://www.dezeen.com/author/jon-astbury/" title="Posts by Jon Astbury" rel="author">Jon Astbury</a> |
                    <time data-published="1548651643"
                          datetime="2019-01-28 05:00"><a
                                href="https://www.dezeen.com/2019/01/28/">28 January 2019</a>
                    </time>
                    <span class="link-to-comments">
					<a href="https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/#respond"><span class="dsq-postid" data-dsqidentifier="1310416 https://admin.dezeen.com/?p=1310416">Leave a comment</span></a>
				</span>
                </div>

            </header>

            <section class="main-article-body">

				
				
				<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>A <a href="https://www.dezeen.com/tag/skinny-houses/">skinny house</a> by&nbsp;<a href="https://www.dezeen.com/tag/stpmj/">STPMJ</a>&nbsp;dominates its surroundings by stacking five tall floors onto a 100-square-metre plot in&nbsp;<a href="https://www.dezeen.com/tag/Seoul/">Seoul</a>&nbsp;to create&nbsp;a "provocative" take on a family home.<span id="more-1310416"></span></p><!-- dezeen_mpu_4 For mobile ad units only -->
<!-- /1224966/dezeen_mpu_4 -->
<div id="div-gpt-ad-1506076990687-0" class="ad--300---mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506076990687-0'); });
</script></div>

<p>Each narrow floor of the home has a nine-metre-high ceiling. Rooms are divided vertically rather than horizontally, providing the family of five with areas such as a children's playroom and a furniture-making studio.</p>
<figure id="preload-0" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg" data-orientation="portrait"><noscript><img class="alignnone size-full wp-image-1312353" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg" alt="Five-Storey House by stpmj" width="2364" height="3546" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1704x2556.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="3546" class="alignnone size-full wp-image-1312353" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1704x2556.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312353 lazyload" alt="Five-Storey House by stpmj" width="2364" height="3546" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0-1704x2556.jpg 1704w"></figure><p>It was a desire for these diverse room uses that STPMJ felt could not be achieved by the traditional one or two-floor residences in the area.</p><!-- /1224966/dezeen_mpu_5 -->
<div id="div-gpt-ad-1538138464089-0" class="ad--300---mobile">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1538138464089-0'); });
</script></div>
<p>"Living in a flat with living room, kitchen, dining and bedrooms in a single floor, is typical residential environment in Seoul," explained the architects. "A vertically stacked house with small floor area is a provocative residential type in this culture."</p>
<figure id="preload-1" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg" data-orientation="portrait"><noscript><img class="alignnone size-full wp-image-1312355" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg" alt="Five-Storey House by stpmj" width="2364" height="3546" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1704x2556.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="3546" class="alignnone size-full wp-image-1312355" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1704x2556.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312355 lazyload" alt="Five-Storey House by stpmj" width="2364" height="3546" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2-1704x2556.jpg 1704w"></figure><p>To deal with the site's boundaries and light regulations, the brick facade of the house has been scooped out at key points.</p>
<p>"The house seeks small tweaks by "arcing" the major elements that define the building," explained the architecture studio.</p>
<figure id="preload-2" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg" data-orientation="landscape"><noscript><img class="alignnone size-full wp-image-1312364" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg" alt="Five-Storey House by stpmj" width="2364" height="1576" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-300x200.jpg 300w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1024x683.jpg 1024w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-411x274.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-822x548.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1233x822.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-213x142.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1704x1136.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="1576" class="alignnone size-full wp-image-1312364" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-300x200.jpg 300w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1024x683.jpg 1024w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-411x274.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-822x548.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1233x822.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-213x142.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1704x1136.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312364 lazyload" alt="Five-Storey House by stpmj" width="2364" height="1576" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-300x200.jpg 300w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1024x683.jpg 1024w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-411x274.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-822x548.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1233x822.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-852x568.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-213x142.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10-1704x1136.jpg 1704w"></figure><p>The largest of these arcs sacrifices precious floor space to prevent the house from blocking sunlight to neighbouring properties. It sweeps down the house's northern side from the top floor to the third floor where it extends seamlessly into a terrace.</p>
<p>At ground-floor level, a much smaller scoop creates a partially covered parking area alongside the building's eastern edge. The south-west corner is curved to signal a small passageway leading to the entrance, helping to soften the street frontage.</p>
<figure id="preload-3" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg" data-orientation="portrait"><noscript><img class="alignnone size-full wp-image-1312368" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg" alt="Five-Storey House by stpmj" width="2364" height="3546" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1704x2556.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="3546" class="alignnone size-full wp-image-1312368" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1704x2556.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312368 lazyload" alt="Five-Storey House by stpmj" width="2364" height="3546" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13-1704x2556.jpg 1704w"></figure><p>"The cantilever-over-parking space is a typical building shape in residential areas of the city," said STPMJ.</p>
<p>


				<aside class="related-in-article-wrapper" id="recommended-item-single-story"><article class="related-in-article"><a href="https://www.dezeen.com/2017/09/21/stpmj-layers-concrete-striped-walls-stratum-house-icheon-south-korea/">
						<!-- Can this image be in the exclude lightbox list? --><img width="191" height="191" src="" class="excludeLightbox wp-post-image lazyload" alt="Stratum House by stpmj Architecture" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg 191w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-150x150.jpg 150w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-300x300.jpg 300w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-411x411.jpg 411w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-822x822.jpg 822w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-852x852.jpg 852w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-213x213.jpg 213w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2.jpg 2364w"><div class="related-in-article-text"><h1>Related story</h1> <h2>STPMJ layers different concrete mixes to form striped walls at Stratum House</h2>
						</div>
						</a>
					</article></aside></p>
<p>Complementing the stone cladding of the buildings opposite, the whole is clad with red bricks pointed with red mortar, with brick courses curving around the arcs to achieve a playful structural illusion and a uniform finish across the building.</p>
<figure id="preload-4" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg" data-orientation="portrait"><noscript><img class="alignnone size-full wp-image-1312360" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg" alt="Five-Storey House by stpmj" width="2364" height="3562" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-199x300.jpg 199w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-680x1024.jpg 680w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-411x619.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-822x1239.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1233x1858.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-213x321.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1704x2568.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="3562" class="alignnone size-full wp-image-1312360" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-199x300.jpg 199w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-680x1024.jpg 680w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-411x619.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-822x1239.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1233x1858.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-213x321.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1704x2568.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312360 lazyload" alt="Five-Storey House by stpmj" width="2364" height="3562" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-199x300.jpg 199w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-680x1024.jpg 680w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-411x619.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-822x1239.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1233x1858.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-852x1284.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-213x321.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7-1704x2568.jpg 1704w"></figure><p>


				<aside class="related-in-article-wrapper" id="recommended-item-single-story"><article class="related-in-article"><a href="https://www.dezeen.com/2017/09/21/stpmj-layers-concrete-striped-walls-stratum-house-icheon-south-korea/">
						<!-- Can this image be in the exclude lightbox list? --><img width="191" height="191" src="" class="excludeLightbox wp-post-image lazyload" alt="Stratum House by stpmj Architecture" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg 191w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-150x150.jpg 150w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-300x300.jpg 300w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-411x411.jpg 411w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-822x822.jpg 822w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-852x852.jpg 852w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-213x213.jpg 213w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2.jpg 2364w"><div class="related-in-article-text"><h1>Related story</h1> <h2>STPMJ layers different concrete mixes to form striped walls at Stratum House</h2>
						</div>
						</a>
					</article></aside></p>
<p>To maintain privacy and prevent overlooking, slim windows have been covered with perforated brick screens on each side of the house, apart from its south-facing front.</p>
<p>Pale wood and white interiors help bring a lightness to smaller rooms, with features such as bookshelves in the stairs maximising the space.</p>
<figure id="preload-5" data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg" data-orientation="portrait"><noscript><img class="alignnone size-full wp-image-1312365" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg" alt="Five-Storey House by stpmj" width="2364" height="3546" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1704x2556.jpg 1704w" sizes="(max-width: 2364px) 100vw, 2364px"></noscript><amp-img width="2364" height="3546" class="alignnone size-full wp-image-1312365" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg" srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1704x2556.jpg 1704w" layout="responsive"></amp-img><img class="alignnone size-full wp-image-1312365 lazyload" alt="Five-Storey House by stpmj" width="2364" height="3546" sizes="(max-width: 2364px) 100vw, 2364px" data-src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11.jpg 2364w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-200x300.jpg 200w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-683x1024.jpg 683w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-411x617.jpg 411w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-822x1233.jpg 822w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1233x1850.jpg 1233w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-852x1278.jpg 852w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-213x320.jpg 213w, https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11-1704x2556.jpg 1704w"></figure><p>The tall, skinny house has long been turned to as a solution for small sites in high-density urban areas, particularly in Southeast Asia.</p>
<p>In Kobe, Japan, Fujiwara Muro Architects used skylights to draw light into <a href="https://www.dezeen.com/2017/06/19/tiny-house-kobe-japan-fujiwaramuro-architects-skylights/">a house that's just 2.5 metres wide</a>, and in Vietnam Nguyen Khac Phuoc designed&nbsp;a five-metre-wide home with bamboo growing up its centre.</p>
<p>Photography is by Bae Jihun.</p>
<hr><p><strong>Project credits:</strong></p>
<p><strong>Architect:</strong> STPMJ<br><strong>Structural engineering:</strong> Teo Structural Engineering</p><style type="text/css">#preload-5 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_11.jpg) no-repeat -9999px -9999px; } #preload-4 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_7.jpg) no-repeat -9999px -9999px; } #preload-3 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_13.jpg) no-repeat -9999px -9999px; } #preload-2 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_10.jpg) no-repeat -9999px -9999px; } #preload-1 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_2.jpg) no-repeat -9999px -9999px; } #preload-0 { background: url(https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_0.jpg) no-repeat -9999px -9999px; } </style></body></html>

				
				
				
<div class="read-more">
	<div class="article-tags">
		<span>Read more</span>
		<ul>
<li><a href="https://www.dezeen.com/tag/architecture-tag/">Architecture</a></li>
<li><a href="https://www.dezeen.com/tag/residential/">Residential</a></li>
<li><a href="https://www.dezeen.com/tag/seoul/">Seoul</a></li>
<li><a href="https://www.dezeen.com/tag/bricks/">bricks</a></li>
<li><a href="https://www.dezeen.com/tag/houses/">Houses</a></li>
<li><a href="https://www.dezeen.com/tag/south-korean-houses/">South Korean houses</a></li>
<li><a href="https://www.dezeen.com/tag/skinny-houses/">skinny houses</a></li>
<li><a href="https://www.dezeen.com/tag/stpmj/">STPMJ</a></li>
</ul>	</div>
</div>
            </section>

			<div id="newsletter-form" class="post">

    <div class="newsletter-form-container">

        <form action="" method="POST">

            <div id="newsletter-step-1">

                <div class="newsletter-email-container post">                    <h2>Subscribe to our newsletters</h2>

                    <input class="newsletter-email-input" name="email" type="email" placeholder="Email" required>
                    <input class="newsletter-email-button" type="submit" value="Next">
                    <input type="hidden" name="signup_location" value="article bottom" id="signup_location">

                </div>
            </div>

            <div id="newsletter-step-2">

                <div class="newsletter-options bold">
    <label class="checkbox-container">Dezeen Daily
        <input type="checkbox" value="daily" name="newsletters[]" />
        <span class="checkmark"></span>
    </label>
    <label class="checkbox-container">Dezeen Weekly
        <input type="checkbox" value="weekly" name="newsletters[]" />
        <span class="checkmark"></span>
    </label>
</div>

<p><strong>Dezeen Daily</strong> is sent every day and contains all the latest stories from Dezeen.</p>

<p><strong>Dezeen Weekly</strong> is a curated newsletter that is sent every Thursday, containing highlights from Dezeen. Dezeen Weekly subscribers will also receive occasional updates about events, competitions and breaking news.</p>

<p>We will only use your email address to send you the newsletters you have requested. We will never give your details to anyone else without your consent. You can unsubscribe at any time by clicking on the unsubscribe link at the bottom of every email, or by emailing us at <a href="mailto:privacy@dezeen.com">privacy@dezeen.com</a>.</p>

<p>For more details, please see our <a href="/privacy-notice" target="_blank">privacy notice</a>.</p>
                <div class="g-recaptcha" data-sitekey="6LfL418UAAAAAAxM2ZALaN-2IV7FjwtMCcoTXzIW"></div>

                <p></p>

                <div class="subscribe-box">
                    <input type="submit" value="Yes please!" class="newsletter-confirm-button">
                    <input type="submit" value="No thank you" class="newsletter-cancel-button">
                </div>

                <div id="newsletter-error-message"></div>

            </div>

            <div id="newsletter-step-3">
                <h2>Thank you!</h2>
<p>You will shortly receive a welcome email so please check your inbox.</p>
<p>You can unsubscribe at any time by clicking the link at the bottom of every newsletter.</p>
<br><br><br><br><br>
<br><br><br><br><br>            </div>

        </form>

    </div>

</div>

            <footer class="article-footer">

				
        <h4 class="keyline keyline-text more-images-toggle">
					<span>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
							<polygon
                                    points="7.055 4.068 10.312 9.438 7.175 14.64 9.809 14.64 12.947 9.44 9.68 4.068 7.055 4.068"></polygon>
						</svg>
					</span>
			                More images and plans
			        </h4>
        <div class="extra-lightbox-images">


			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_siteplan.jpg"
                        data-orientation="landscape">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_siteplan-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Site plan</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_firstfloor.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_firstfloor-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Ground floor plan</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_secondfloor.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_secondfloor-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Second floor plan</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_thirdfloor.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_thirdfloor-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_fourthfloor.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_fourthfloor-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Third floor plan</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_fifthfloor.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_fifthfloor-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Fourth floor plan</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Section</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section4.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section4-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Section</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section3.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section3-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Section</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section2.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_section2-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                        <figcaption>Section</figcaption>

					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_4.jpg"
                        data-orientation="landscape">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_4-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_5.jpg"
                        data-orientation="landscape">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_5-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_6.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_6-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_8.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_8-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_9.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_9-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_12.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_12-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_1.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_1-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_3.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_3-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_15.jpg"
                        data-orientation="landscape">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_15-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_16.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_16-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_14.jpg"
                        data-orientation="portrait">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_14-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			                <figure
                        data-lightboximage="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_17.jpg"
                        data-orientation="square">
					<img width="191" height="191" src="https://static.dezeen.com/uploads/2019/01/five-storey-house-stpmj-architecture-residential-seoul-korea-_dezeen_2364_col_17-191x191.jpg" class="attachment-article_related_article size-article_related_article" alt="Five-Storey House by stpmj" srcset=" " />
					
                </figure>

			
        </div>
	
            </footer>

            <div class="rh-related-wrapper">

                <aside class="dz-half-width share-in-footer">
                    <h4>Share and comment</h4>
					
<div class="social-buttons">
    <h2 id="social-buttons-title">Share: </h2>
	
		
                <a                         class="open-new-window facebook_share-button"                         data-network="Facebook" href="https://www.facebook.com/dialog/share?app_id=117503941628646&href=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="facebook_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>                </a>
				
		
                <a                         class="open-new-window twitter_share-button"                         data-network="Twitter" href="https://twitter.com/intent/tweet?via=dezeen&amp;url=https%3A%2F%2Fwww.dezeen.com%2F2019%2F01%2F28%2Ffive-storey-house-stpmj-seoul-architecture-residential%2F&amp;text=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="twitter_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path></svg>                </a>
				
		
                <a                         class=" pinterest_share-button" data-pin-do="buttonBookmark" data-pin-custom="true"                        data-network="Pinterest" href="//www.pinterest.com/pin/create/button/"
                        class="pinterest_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window reddit_share-button"                         data-network="Reddit" href="http://reddit.com/submit?url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="reddit_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.561 15.171c0.322-0.254 0.789-0.198 1.042 0.124s0.198 0.789-0.124 1.042c-0.896 0.706-2.262 1.163-3.479 1.163s-2.583-0.456-3.479-1.163c-0.322-0.254-0.377-0.72-0.124-1.042s0.72-0.377 1.042-0.124c0.516 0.407 1.538 0.844 2.561 0.844s2.045-0.438 2.561-0.844zM20 10c0-1.381-1.119-2.5-2.5-2.5-0.94 0-1.758 0.519-2.185 1.286-1.285-0.703-2.851-1.157-4.556-1.262l1.492-3.35 2.855 0.824c0.257 0.729 0.952 1.252 1.769 1.252 1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-0.714 0-1.335 0.399-1.651 0.987l-3.182-0.918c-0.356-0.103-0.733 0.073-0.884 0.411l-2.027 4.551c-1.663 0.117-3.189 0.567-4.446 1.255-0.427-0.767-1.245-1.285-2.185-1.285-1.381 0-2.5 1.119-2.5 2.5 0 1.022 0.613 1.899 1.492 2.287-0.158 0.469-0.242 0.959-0.242 1.463 0 3.452 3.917 6.25 8.75 6.25s8.75-2.798 8.75-6.25c0-0.504-0.084-0.993-0.242-1.463 0.878-0.388 1.492-1.266 1.492-2.287zM16.875 3.672c0.388 0 0.703 0.315 0.703 0.703s-0.315 0.703-0.703 0.703-0.703-0.315-0.703-0.703 0.315-0.703 0.703-0.703zM1.25 10c0-0.689 0.561-1.25 1.25-1.25 0.498 0 0.929 0.293 1.13 0.716-0.653 0.495-1.195 1.067-1.595 1.694-0.459-0.185-0.785-0.635-0.785-1.16zM10 18.516c-4.013 0-7.266-2.134-7.266-4.766s3.253-4.766 7.266-4.766c4.013 0 7.266 2.134 7.266 4.766s-3.253 4.766-7.266 4.766zM17.965 11.16c-0.4-0.627-0.942-1.199-1.595-1.694 0.201-0.423 0.632-0.716 1.13-0.716 0.689 0 1.25 0.561 1.25 1.25 0 0.525-0.325 0.975-0.785 1.16z"></path></svg>                </a>
				
		
		
		
                <a                         class="open-new-window linkedin_share-button"                         data-network="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&title=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="linkedin_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM7.65 13.979h-1.944v-6.256h1.944v6.256zM6.666 6.955c-0.614 0-1.011-0.435-1.011-0.973 0-0.549 0.409-0.971 1.036-0.971s1.011 0.422 1.023 0.971c0 0.538-0.396 0.973-1.048 0.973zM14.75 13.979h-1.944v-3.467c0-0.807-0.282-1.355-0.985-1.355-0.537 0-0.856 0.371-0.997 0.728-0.052 0.127-0.065 0.307-0.065 0.486v3.607h-1.945v-4.26c0-0.781-0.025-1.434-0.051-1.996h1.689l0.089 0.869h0.039c0.256-0.408 0.883-1.010 1.932-1.010 1.279 0 2.238 0.857 2.238 2.699v3.699z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window tumblr_share-button"                         data-network="Tumblr" href="http://tumblr.com/widgets/share/photo?canonicalUrl=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="tumblr_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.577 14.141c-0.393 0.188-0.748 0.318-1.066 0.395-0.318 0.074-0.662 0.113-1.031 0.113-0.42 0-0.791-0.055-1.114-0.162s-0.598-0.26-0.826-0.459c-0.228-0.197-0.386-0.41-0.474-0.633-0.088-0.225-0.132-0.549-0.132-0.973v-3.262h-1.016v-1.314c0.359-0.119 0.67-0.289 0.927-0.512 0.257-0.221 0.464-0.486 0.619-0.797s0.263-0.707 0.322-1.185h1.307v2.35h2.18v1.458h-2.18v2.385c0 0.539 0.028 0.885 0.085 1.037 0.056 0.154 0.161 0.275 0.315 0.367 0.204 0.123 0.437 0.185 0.697 0.185 0.466 0 0.928-0.154 1.388-0.461v1.468z"></path></svg>                </a>
				
		
                <a                         class=" whatsapp_share-button"                         data-network="WhatsApp" href="whatsapp://send?text=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="whatsapp_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path class="a" d="M15.55624,14.51021a1.85259,1.85259,0,0,1-1.21571.85632,2.47184,2.47184,0,0,1-1.13415-.07119,10.412,10.412,0,0,1-1.02668-.37944,8.02882,8.02882,0,0,1-3.07624-2.71927,3.5026,3.5026,0,0,1-.735-1.86261,2.02148,2.02148,0,0,1,.63-1.50253.66262.66262,0,0,1,.48034-.22531c.11991,0,.24017.00138.34522.00657.11058.00553.25883-.04216.405.30894.15.36077.5104,1.24715.55533,1.33735a.33158.33158,0,0,1,.01486.3155,1.2181,1.2181,0,0,1-.18.3003c-.08985.10505-.189.23464-.26989.3155-.09019.08985-.18419.1873-.07913.36734a5.42848,5.42848,0,0,0,1.0018,1.2475,4.92,4.92,0,0,0,1.44827.894c.18.09019.28509.075.39015-.04527.10505-.11991.44993-.52561.57019-.706.11991-.18.24017-.15032.405-.09019.16518.06013,1.05053.49589,1.23057.58608s.3003.13512.34522.21011A1.507,1.507,0,0,1,15.55624,14.51021Z"/><path class="a" d="M12.03041,4.72787A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Z"/></svg>                </a>
				
		
    <span class="search-toggle">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28"
                 height="28" viewBox="0 0 20 20">
              <path
                      d="M17.545 15.467l-3.779-3.779c0.57-0.935 0.898-2.035 0.898-3.21 0-3.417-2.961-6.377-6.378-6.377s-6.186 2.769-6.186 6.186c0 3.416 2.961 6.377 6.377 6.377 1.137 0 2.2-0.309 3.115-0.844l3.799 3.801c0.372 0.371 0.975 0.371 1.346 0l0.943-0.943c0.371-0.371 0.236-0.84-0.135-1.211zM4.004 8.287c0-2.366 1.917-4.283 4.282-4.283s4.474 2.107 4.474 4.474c0 2.365-1.918 4.283-4.283 4.283s-4.473-2.109-4.473-4.474z"></path>
            </svg></span><span class="menu-toggle menu-toggle-b">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
                 height="40" viewBox="0 0 20 20">
              <path
                      d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
            </svg>
	</span>

    <span class="menu-toggle menu-toggle-b">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
         height="40" viewBox="0 0 20 20">
      <path
              d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
    </svg>
	</span>
</div>
					                        <span class="jump-to-comment"><a><span class="dsq-postid" data-dsqidentifier="1310416 https://admin.dezeen.com/?p=1310416">Leave a comment</span></a></span>
					                </aside>

                <aside class="dz-half-width dz-half-width-right more-in-footer">
                    <h4>More</h4>
					<ul id="menu-header-menu-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987258"><a href="https://www.dezeen.com/architecture/">Architecture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987260"><a href="https://www.dezeen.com/interiors/">Interiors</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987259"><a href="https://www.dezeen.com/design/">Design</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030628"><a href="https://www.dezeen.com/technology/">Technology</a></li>
</ul>
                </aside>


				

				
                    <aside class="related-content">
						<!-- Related Posts START -->
<!-- related tags ids -->
<!-- Slots filled by settings: 2-->
<!-- Slots filled by settings + tags: 8-->
<!-- Slots filled by settings + tags + cats: 8-->
<!-- Slots filled by settings + tags + random: 8-->
		<!-- Loading output_slots -->

        <h4><a href="https://www.dezeen.com/tag/stpmj/">More STPMJ</a></h4>


        <ul>
			

                <li class="bottom_block_1" id="bottom_block_1_item_1">
                    <!-- START SPOT: 0 -->

					
                        <a href="https://www.dezeen.com/2017/09/21/stpmj-layers-concrete-striped-walls-stratum-house-icheon-south-korea/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="STPMJ layers different concrete mixes to form striped walls at Stratum House" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-191x191.jpg 191w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-150x150.jpg 150w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-300x300.jpg 300w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-411x411.jpg 411w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-822x822.jpg 822w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-852x852.jpg 852w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-213x213.jpg 213w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2017/09/stratum-house-stpmj-architecture-residential-south-korea_dezeen_sq-2.jpg 2364w" />                            </figure>
                            <p>STPMJ layers different concrete mixes to form striped walls ...</p>
                        </a>

					
                    <!-- END SPOT: 0 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_2">
                    <!-- START SPOT: 1 -->

					
                        <a href="https://www.dezeen.com/2016/08/03/shear-house-stmpj-gabled-rural-cabin-wood-south-korea/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="STPMJ completes rural cabin with a swivelled roof in South Korea" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2016/08/sqa.jpg" data-srcset="https://static.dezeen.com/uploads/2016/08/sqa.jpg 936w, https://static.dezeen.com/uploads/2016/08/sqa-150x150.jpg 150w, https://static.dezeen.com/uploads/2016/08/sqa-300x300.jpg 300w, https://static.dezeen.com/uploads/2016/08/sqa-600x600.jpg 600w, https://static.dezeen.com/uploads/2016/08/sqa-160x160.jpg 160w, https://static.dezeen.com/uploads/2016/08/sqa-540x540.jpg 540w, https://static.dezeen.com/uploads/2016/08/sqa-380x380.jpg 380w, https://static.dezeen.com/uploads/2016/08/sqa-644x644.jpg 644w, https://static.dezeen.com/uploads/2016/08/sqa-468x468.jpg 468w" />                            </figure>
                            <p>STPMJ completes rural cabin with a swivelled roof in South Korea</p>
                        </a>

					
                    <!-- END SPOT: 1 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_3">
                    <!-- START SPOT: 2 -->

					
                        <a href="https://www.dezeen.com/2019/02/03/super-bowl-mercedes-benz-stadium-atlanta-movie/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="Watch the Super Bowl 2019 stadium roof close &quot;like a camera aperture&quot;" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/01/mercedes-benz-stadium-hok-architecture-atlanta-georgia-usa_dezeen_sq.jpg 1704w" />                            </figure>
                            <p>Watch the Super Bowl 2019 stadium roof close "like a camera ...</p>
                        </a>

					
                    <!-- END SPOT: 2 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_4">
                    <!-- START SPOT: 3 -->

					
                        <a href="https://www.dezeen.com/2019/02/03/bahrain-gallery-leopold-banchini-house-architectural-heritage-muharraq/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="Concrete exhibition space showcases Bahrain&#039;s architectural past and present" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/leopold-banchini-house-architectural-heritage-muharraq-dylan-perrenoud_dezeen_1704_sq_b.jpg 2364w" />                            </figure>
                            <p>Concrete exhibition space showcases Bahrain's architectural ...</p>
                        </a>

					
                    <!-- END SPOT: 3 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_5">
                    <!-- START SPOT: 4 -->

					
                        <a href="https://www.dezeen.com/2019/02/02/tom-lee-park-redesign-studio-gang-scape-memphis-mississippi/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="Studio Gang unveils redesign of Memphis waterfront Tom Lee Park" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/02/tom-lee-park-memphis-studio-gang_dezeen_sq.jpg 2364w" />                            </figure>
                            <p>Studio Gang unveils redesign of Memphis waterfront Tom Lee Park</p>
                        </a>

					
                    <!-- END SPOT: 4 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_6">
                    <!-- START SPOT: 5 -->

					
                        <a href="https://www.dezeen.com/2019/02/02/mountain-cabins-shelters-hiking-alps/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="10 of the best mountain cabins" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2016/11/alpine-shelter-ofis-architecture-slovenia_dezeen_sq.jpg 2364w" />                            </figure>
                            <p>10 of the best mountain cabins</p>
                        </a>

					
                    <!-- END SPOT: 5 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_7">
                    <!-- START SPOT: 6 -->

					
                        <a href="https://www.dezeen.com/2019/02/01/norton-museum-art-renovation-extension-foster-partners-west-palm-beach-florida/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="Foster completes &quot;revitalisation&quot; of Florida&#039;s Norton Museum of Art" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/02/norton-museum-of-art-foster-west-palm-beach-florida_dezeen_sq.jpg 2364w" />                            </figure>
                            <p>Foster completes "revitalisation" of Florida's Norton Museum ...</p>
                        </a>

					
                    <!-- END SPOT: 6 -->
                </li>

				

                <li class="bottom_block_1" id="bottom_block_1_item_8">
                    <!-- START SPOT: 7 -->

					
                        <a href="https://www.dezeen.com/2019/02/01/atlanta-architecture-super-bowl-host-city/">
                            <figure>
								<img width="191" height="191" src="" class="see-also-img lazyload" alt="10 important architectural sites in Super Bowl 2019 host city Atlanta" data-pin-nopin="true" srcset="" sizes="(max-width: 191px) 100vw, 191px" data-src="https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-191x191.jpg" data-srcset="https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/02/atlanta-skyline_dezeen_sq.jpg 1704w" />                            </figure>
                            <p>10 important architectural sites in Super Bowl 2019 host ...</p>
                        </a>

					
                    <!-- END SPOT: 7 -->
                </li>

				
        </ul>

		
<!-- Related Posts END -->                    </aside>

				
				                    <div class="recommended-movies no-border">
						
<ul class="main-story-list">

    <li class="left li-movies-recommendation"></li>
    <li class="right li-movies-recommendation"></li>
    <li class="left li-movies-recommendation"></li>
    <li class="right li-movies-recommendation"></li>

</ul>


<script type="application/mustache" id="recommended-item-movies-template">

    <article>
        <header>
            <a href="{{url}}" class="video-block">
                <figure>{{{video}}}</figure>
            </a>
            <p>
                <a href="{{url}}">{{title}}</a>
            </p>
        </header>
    </article>


</script>                    </div>
				
                <aside id="comments" class="dz-full-width comments-block">
                    <h4>Comments</h4>
                    <p><a href="/comments">Visit our comments page</a> | <a href="/dezeens-comments-policy">Read our
                            comments policy</a>
                    </p>
					
<div id="disqus_thread"></div>
					

                </aside>

				

				                    <!-- GOOGLE ADS START-->
					<!-- dezeen_post_comment -->
<div id='div-gpt-ad-1345801766776-5' class="ad">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1345801766776-5'); });
</script>
</div>                    <!-- GOOGLE ADS END-->
				

            </div>

		
    </article>


</main>
<!-- .left-column [END]-->
<!-- .right-column [START]-->

<aside class="right-column">

	

    <!-- GOOGLE ADS START-->
	<!-- dezeen_mpu_1 -->
<div id='div-gpt-ad-1368014587923-1' class="ad ad--300">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1368014587923-1'); });
</script>
</div>
    <!-- GOOGLE ADS END-->

    <!-- EDITORIAL SLOTS 1 [START]-->
	    <!-- EDITORIAL SLOTS 1 [END]-->

	<div class="dz-widget-wrap dz-widget-iframe keyline">

	
        <h2><a href="https://www.dezeen.com/architecture/">Top architecture stories</a></h2>

        <iframe src="//services.dezeen.com/architecture/widget.desktop.html"
                class="iframe-full-height dz-widget desktop-only"></iframe>
        <iframe src="//services.dezeen.com/architecture/widget.mobile.html"
                style="height:350px;width:100%;"
                class="dz-widget mobile-only"></iframe>


	
</div>
    <!-- EDITORIAL SLOTS 1 [START]-->
	<article class="side-article desktop-only featured-rhs-item rhs_block_1"
         id="block_1_item_1">
	<a href="https://www.dezeen.com/2018/09/27/es-devlin-interactive-poem-pavilion-uk-pavilion-dubai-expo-2020-architecture/">
		<h3>Es Devlin to design interactive Poem Pavilion for Dubai Expo 2020</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="Es Devlin to design UK pavilion for Dubai Expo 2020" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1.jpg 1704w, https://static.dezeen.com/uploads/2018/09/es-devlin-dubai-expo-pavilion-2018-architecture_dezeen_2364_sq-1-191x191.jpg 191w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_1"
         id="block_1_item_2">
	<a href="https://www.dezeen.com/2018/09/17/dezeen-awards-shortlist-party-2018-photos/">
		<h3>Architects and designers celebrate Dezeen Awards 2018 shortlists</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/09/Dezeen-Awards-Shortlist-Party-photos-sq-2.jpg 2364w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_1"
         id="block_1_item_3">
	<a href="https://www.dezeen.com/2018/07/29/chile-stables-matias-zegers-architecture/">
		<h3>Elongated skylight illuminates stables in Chile by Matias Zegers Architects</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/07/caballerizas-matias-zegers-architecture_dezeen_2364_sq.jpg 2364w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_1"
         id="block_1_item_4">
	<a href="https://www.dezeen.com/2018/09/28/hp-architects-brick-cave-house-hanoi-vietnam/">
		<h3>H&#038;P Architects wraps perforated brick walls around Hanoi house Brick Cave</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/09/brick-cave-h-p-architects-hanoi-vietnam-architecture_dezeen_sq-1.jpg 936w" /></figure>
	</a>
</article>    <!-- EDITORIAL SLOTS 1 [END]-->

            <div id="newsletter-form" class="sidebar">
    <h5>Subscribe</h5>

    <div class="newsletter-form-container">

        <form action="" method="POST">

            <div id="newsletter-step-1">

                <div class="sidebar-newsletter-image">
                                            <img src="https://www.dezeen.com/wp-content/themes/2016dezeen/assets/img/edificio.jpg" srcset="https://www.dezeen.com/wp-content/themes/2016dezeen/assets/img/edificio@1x.jpg 1x, https://www.dezeen.com/wp-content/themes/2016dezeen/assets/img/edificio@2x.jpg 2x, https://www.dezeen.com/wp-content/themes/2016dezeen/assets/img/edificio@1x.jpg 1w, https://www.dezeen.com/wp-content/themes/2016dezeen/assets/img/edificio@2x.jpg 768w" data-no-pin="true">
                                        <p ><span>Subscribe to </span><br/><span>our newsletters</span></p>
                </div>

                <div class="newsletter-email-container sidebar">
                    <input class="newsletter-email-input" name="email" type="email" placeholder="Email" required>
                    <input class="newsletter-email-button" type="submit" value="Next">
                    <input type="hidden" name="signup_location" value="RHS" id="signup_location">
                </div>
            </div>

            <div id="newsletter-step-2">

                <div class="newsletter-options bold">
    <label class="checkbox-container">Dezeen Daily
        <input type="checkbox" value="daily" name="newsletters[]" />
        <span class="checkmark"></span>
    </label>
    <label class="checkbox-container">Dezeen Weekly
        <input type="checkbox" value="weekly" name="newsletters[]" />
        <span class="checkmark"></span>
    </label>
</div>

<p><strong>Dezeen Daily</strong> is sent every day and contains all the latest stories from Dezeen.</p>

<p><strong>Dezeen Weekly</strong> is a curated newsletter that is sent every Thursday, containing highlights from Dezeen. Dezeen Weekly subscribers will also receive occasional updates about events, competitions and breaking news.</p>

<p>We will only use your email address to send you the newsletters you have requested. We will never give your details to anyone else without your consent. You can unsubscribe at any time by clicking on the unsubscribe link at the bottom of every email, or by emailing us at <a href="mailto:privacy@dezeen.com">privacy@dezeen.com</a>.</p>

<p>For more details, please see our <a href="/privacy-notice" target="_blank">privacy notice</a>.</p>
                <div class="g-recaptcha" data-sitekey="6LfL418UAAAAAAxM2ZALaN-2IV7FjwtMCcoTXzIW" style="transform:scale(0.77);-webkit-transform:scale(0.77);transform-origin:0 0;-webkit-transform-origin:0 0;"></div>

                <div class="subscribe-box">
                    <input type="submit" value="Yes please!" class="newsletter-confirm-button">
                    <input type="submit" value="No thank you" class="newsletter-cancel-button">
                </div>

            </div>

            <div id="newsletter-step-3">
                <h2>Thank you!</h2>
<p>You will shortly receive a welcome email so please check your inbox.</p>
<p>You can unsubscribe at any time by clicking the link at the bottom of every newsletter.</p>
<br><br><br><br><br>
<br><br><br><br><br>            </div>

            <div id="newsletter-error-message"></div>

        </form>

    </div>
</div>	
    <!-- EDITORIAL SLOTS 2 [START]-->
	<article class="side-article desktop-only featured-rhs-item rhs_block_2"
         id="block_2_item_1">
	<a href="https://www.dezeen.com/2018/09/21/competition-win-sony-fes-watch-u-customisable-e-paper/">
		<h3>Competition: win Sony's customisable FES Watch U</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="FES Watch U by Sony" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq.jpg 1704w, https://static.dezeen.com/uploads/2018/09/fes-watch-u-sony-customisable-timepiece_dezeen_sq-191x191.jpg 191w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_2"
         id="block_2_item_2">
	<a href="https://www.dezeen.com/2018/09/25/sea-ranch-coastal-vacation-homes-california/">
		<h3>Five vacation homes at California's modernist marvel The Sea Ranch</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="Bluff Reach at The Sea Ranch" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq.jpg 1704w, https://static.dezeen.com/uploads/2018/09/bluff-reach-ralph-matheson-renovated-butler-armsden-architect_sea-ranch-california-dezeen_sq-191x191.jpg 191w" /></figure>
	</a>
</article>    <!-- EDITORIAL SLOTS 2 [END]-->

    <!-- GOOGLE ADS START-->
	<!-- /1224966/dezeen_spot_rhs_button_1 -->
<div id='div-gpt-ad-1465481970645-0' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465481970645-0'); });
</script>
</div>
	<!-- /1224966/dezeen_spot_rhs_button_2 -->
<div id='div-gpt-ad-1465481970645-1' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465481970645-1'); });
</script>
</div>
	<!-- /1224966/dezeen_spot_rhs_button_3 -->
<div id='div-gpt-ad-1465481970645-2' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465481970645-2'); });
</script>
</div>
	<!-- /1224966/dezeen_spot_rhs_button_4 -->
<div id='div-gpt-ad-1465481970645-3' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465481970645-3'); });
</script>
</div>
	<!-- /1224966/dezeen_spot_rhs_button_5 -->
<div id='div-gpt-ad-1465481970645-4' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465481970645-4'); });
</script>
</div>
	<!-- GOOGLE ADS END-->

    <!-- START: WIDGET -->

<style type="text/css">

    /* AW: This is some old clearfix css, which you might not need; */
    /* For modern browsers */
    .cf:before,
    .cf:after {
        content:"";
        display:table;
    }

    .cf:after {
        clear:both;
    }

    /* For IE 6/7 (trigger hasLayout) */
    .cf {
        *zoom:1;
    }

    .dzn-widget {
        width:100%;
        margin:0 auto;
        font-family: Georgia, serif;
        font-size:14px;
        line-height: 18px;
    }

    .dzn-widget h2 {
        border-bottom: none;
        text-align:left;
        display:inline-block;
        float:left;
        width:149px;
        margin:0;
    }

    .dzn-widget h2 a {
        display:inline-block;
        font-family: Arial;
        padding:10px;
        color: #b9b9b9;
    }

    .dzn-widget h2 a:hover {
        color: #788DC2;
    }

    .dzn-widget h2.active a {
        color: #788DC2;
    }

    .dzn-widget-feeds div {

        display:none;

    }

    .dzn-widget-feeds div.active {

        display:block;

    }

    .dzn-widget-feeds ol {
        counter-reset: item;
        list-style-type: none;
        padding-left: 15px;
        width: 100%;
        padding-top: 300px;
        margin-left: 30px;
        font-family: Arial, sans-serif;
        position: relative;
    }

    .dzn-widget-feeds li {
        display: block;
        font-size: 40px;
        margin-left: -45px;
        padding-left: 15px;
        top: -4px;
        font-weight: bolder;
        display: inline-block;
        position: relative;
        z-index: 10;
        color: #d8d8d8;
        width: 95%;
    }

    .dzn-widget-feeds li:hover {
        background: #788DC2;
        position: relative;
        z-index: 10;
    }

    .dzn-widget-feeds li span {
        position: absolute;
        top: 50%;
        transform: translateY(-50%);
        z-index: 10;
    }

    .dzn-widget-feeds li:hover span {
        color: #fff;
    }

    .dzn-widget-feeds li:hover:before {
        color: #fff;
    }

    .dzn-widget-feeds li:hover:after {
        content: " ";
        width: 1000px;
        min-height: 52px;
        background: #788DC2;
        position: absolute;
        left: -500px;
        top: 0;
    }

    .dzn-widget-feeds li:before {
        list-style-type: none;
    }

    .dzn-widget-feeds ol li a {
        font-size: 12px;
        font-weight: lighter;
        padding-left: 35px;
        display: inline-block;
        position: relative;
        z-index: 10;
        width: 81%;
    }

    .dzn-widget-feeds ol li a:before {
        content: " ";
        display: block;
        border-bottom: 1px solid #d8d8d8;
        position: absolute;
        height: 1px;
        width: 260px;
        bottom: -9px;
        left: 0;
    }


</style>

<div class="dz-widget-wrap keyline">

<div class="dzn-widget dzn-widget-jobs">
    <div class="dzn-widget-tabs cf">
        <h2><a data-feed="//services.dezeen.com/jobs.recent.json" data-count="5" data-random="true">Popular jobs</a></h2>
        <h2><a data-feed="//services.dezeen.com/jobs.featured.json">Featured jobs</a></h2>
    </div>
    <div class="dzn-widget-image"></div>
    <div class="dzn-widget-feeds"></div>
</div>
</div>

<script type="text/javascript">

    if($('.dzn-widget').length > 0) {

        //INIT FEEDS
        $.each($('.dzn-widget-tabs'), initWidget);

        //EVENTS
        $('.dzn-widget .dzn-widget-tabs a').on('click', function (e){

            e.preventDefault();

            var parent_div  = $(this).closest('.dzn-widget');
            var tab_id      = $(this).closest('h2').data('tab');

            $('h2', parent_div).removeClass('active');
            $('h2[data-tab="' + tab_id + '"]', parent_div).addClass('active');

            $('.dzn-widget-feeds div', parent_div).removeClass('active');
            $('.dzn-widget-feeds div[data-tab="' + tab_id + '"]', parent_div).addClass('active');

        });

        $('.dzn-widget .dzn-widget-feeds').on('mouseenter', 'a', function (e) {

            e.preventDefault();
            var parent_div  = $(this).closest('.dzn-widget');
            $('img', parent_div).attr('src', $(this).parent('li').data('image')).attr('alt', $(this).text());

        });

        //GA TRACKING
        $('.dzn-widget .dzn-widget-feeds').on('click', 'a', function (e) {

            ga('send', 'event', 'list', 'widget', this.href);

        });

    }

    function initWidget(keyx, valuex) {

        var unique_widget_id = keyx; //Because there's a chance there's an identical widget elsewhere on the page

        $('h2', this).each(function(tab_id, valuey) {

            $(this).attr("data-tab", tab_id);

            if(tab_id == 0) {

                $(this).addClass('active');

            }

            var feed_a      = $('a', this);
            var feed_url    = feed_a.data('feed');
            var feed_count  = feed_a.data('count') == undefined ? 5 : feed_a.data('count');
            var feed_random = feed_a.data('random');

            $.getJSON( feed_url, function( data ) {

                var items           = [];
                var images          = [];
                var item_counter    = 1;
                var tracking        = '';

                if(feed_random == true) {

                    // From https://css-tricks.com/snippets/javascript/shuffle-array/
                    data.sort(function() { return 0.5 - Math.random() });

                }

                $.each( data, function( keyz, valz ) {

                    if(tab_id == 0 && item_counter == 1) {

                        valz.image
                        $( "<img>", {
                            "src": valz.image,
                            "alt" : valz.title,
                        }).appendTo( $('.dzn-widget-image', feed_a.closest('.dzn-widget')) );

                    }

                    if (tab_id == 0) {
                        tracking = '?utm_source=Dezeen%20Jobs%20widget&utm_medium=widget&utm_campaign=top%20jobs';
                    } else {
                        tracking = '?utm_source=Dezeen%20Jobs%20widget&utm_medium=widget&utm_campaign=featured%20jobs';
                    }                    

                    items.push("<li data-image='" + valz.image + "'><span>" + item_counter + "</span><a href='" + valz.permalink + tracking + "'>" + valz.title + "</a></li>");

                    item_counter++;

                    if(item_counter > feed_count) {

                         return false;

                    }

                });

                $( "<div/>", {
                    "class": (tab_id == 0 ? 'active' : ''),
                    "data-tab" : tab_id,
                    html: '<ol>' + items.join( "" ) + '</ol>'
                }).appendTo( $('.dzn-widget-feeds', feed_a.closest('.dzn-widget')) );

            });

        });

    }

</script>

<!-- END: WIDGET -->

    <!-- EDITORIAL SLOTS 3 [START]-->
	<article class="side-article desktop-only featured-rhs-item rhs_block_3"
         id="block_3_item_1">
	<a href="https://www.dezeen.com/2018/09/23/barn-conversions-pinterest-board-updated/">
		<h3>Explore barn conversions from around the world via our Pinterest board</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium wp-post-image lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/09/old-shed-new-house-tonkin-liu-architecture_dezeen_2364_col_1_squ.jpg 2364w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_3"
         id="block_3_item_2">
	<a href="http://newsletter.dezeen.com/t/r-8B914DD95330DF0A2540EF23F30FEDED">
		<h3>Latest Dezeen Weekly features MVRDV's indoor theme park</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2018/09/mvrdv-the-imprint-seoul-incheon-airport-architecture_dezeen_2364_sq1_0-1.jpg 1739w" /></figure>
	</a>
</article>    <!-- EDITORIAL SLOTS 3 [END]-->


    <!-- GOOGLE ADS START-->
	<!-- dezeen_mpu_2 -->
<div id='div-gpt-ad-1380791691253-0' class="ad ad--300">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1380791691253-0'); });
</script>
</div>
    <!-- GOOGLE ADS END-->


    <!-- EDITORIAL SLOTS 4 [START]-->
	<article class="side-article desktop-only featured-rhs-item rhs_block_4"
         id="block_4_item_1">
	<a href="https://www.dezeenjobs.com">
		<h3>Dezeen Jobs</h3>
		<figure><img width="300" height="300" src="" class="attachment-medium size-medium lazyload" alt="" data-pin-nopin="true" srcset="" sizes="(max-width: 300px) 100vw, 300px" data-src="https://static.dezeen.com/uploads/2017/07/RHS--300x300.jpg" data-srcset="https://static.dezeen.com/uploads/2017/07/RHS--300x300.jpg 300w, https://static.dezeen.com/uploads/2017/07/RHS--150x150.jpg 150w, https://static.dezeen.com/uploads/2017/07/RHS--411x411.jpg 411w, https://static.dezeen.com/uploads/2017/07/RHS--213x213.jpg 213w, https://static.dezeen.com/uploads/2017/07/RHS--191x191.jpg 191w, https://static.dezeen.com/uploads/2017/07/RHS-.jpg 600w" /></figure>
	</a>
</article><article class="side-article desktop-only featured-rhs-item rhs_block_4"
         id="block_4_item_2">
	<a href="">
		<h3></h3>
		<figure></figure>
	</a>
</article>    <!-- EDITORIAL SLOTS 4 [END]-->


    <!-- GOOGLE ADS START-->
	<!-- dezeen_sky_1 -->
<div id='div-gpt-ad-1346691541791-0' class="ad ad--300 desktop-only">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346691541791-0'); });
</script>
</div>
    <!-- GOOGLE ADS END-->


</aside>


<script type="application/mustache" id="recommended-item-template">

    <a href="{{url}}">
        <h3>{{title}}</h3>
        <figure>
            {{{rhs_image_retina}}}
        </figure>
    </a>

</script>

<script type="application/mustache" id="recommended-item-bottom-template">

    <a href="{{url}}">
        <figure>
            {{{bottom_image_retina}}}
        </figure>
        <p>{{title}}</p>
    </a>

</script>

<script type="application/mustache" id="recommended-item-carousel-template">

    <a href="{{url}}">
        <figure>{{{carousel_image_retina}}}</figure>
        <div class="carousel-link-overlay"></div>
        <div class="carousel-article-title">
            <h4>
                <span>{{category}}</span>
            </h4>
            <br>
            <h3>
                <span>{{carousel_title}}</span>
            </h3>
        </div>
        <div class="carousel-true-title">
            <h4>
                <object><a href="{{category_url}}">{{category}}</a></object>
            </h4>
            <br>
            <h3>
                <object><a href="{{url}}">{{carousel_title}}</a>
                </object>
            </h3>
        </div>
    </a>

</script>

<script type="application/mustache" id="recommended-item-single-story-template">

    <article class="related-in-article">
        <a href="{{url}}">
            {{{rhs_image_retina}}}
            <div class="related-in-article-text"><h1>Related story</h1> <h2>{{title}}</h2>
            </div>
        </a>
    </article>

</script>


<!-- .right-column [END]-->


    <aside class="carousel-bottom">
		<!-- carousel [START]-->


<!--suppress HtmlUnknownTarget -->
<aside class="carousel-wrap">
    <a href="#/" class="carousel-arrow carousel-prev">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
            <polygon
                    points="11.534 4.068 8.899 4.068 5.762 9.268 9.029 14.64 11.654 14.64 8.396 9.27 11.534 4.068"></polygon>
        </svg>
    </a>
    <a href="#/" class="carousel-arrow carousel-next">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
            <polygon
                    points="7.055 4.068 10.312 9.438 7.175 14.64 9.809 14.64 12.947 9.44 9.68 4.068 7.055 4.068"></polygon>
        </svg>
    </a>

    <h2>
		            <a href="https://www.dezeen.com/highlights/">Highlights</a>
		    </h2>

    <ul class="carousel">

		
            <li class="carousel_block_1">
                <a href="https://www.dezeen.com/2019/01/31/travel-guide-stockholm-design-week/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Dezeen&#039;s best places to visit during Stockholm Design Week: Nationalmuseum" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/interiors-stockholm-design-week-2019-dezeen-roundups-sq-7.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Stockholm Design Week</span></h4>
                        <br>
                        <h3><span>Stockholm travel guide</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/events/2019/stockholm-design-week-2019/">Stockholm Design Week</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/31/travel-guide-stockholm-design-week/">Stockholm travel guide</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_1">
                <a href="https://www.dezeen.com/2019/01/30/owen-hopkins-opinion-iphone-smartphone-primary-digital-device-decentralisation/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="iPhone on a table, photo courtesy of Pixabay" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/iphone-smartphone-dezeen-sq.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Opinion</span></h4>
                        <br>
                        <h3><span>"iPhone has reached end of the road"</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/opinion/">Opinion</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/30/owen-hopkins-opinion-iphone-smartphone-primary-digital-device-decentralisation/">"iPhone has reached end of the road"</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_1">
                <a href="https://www.dezeen.com/2019/01/30/patrik-schumacher-technology-prefabricated-housing/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Patrick Schumacher at the NLA&#039;s Campari Talks debate on factory-made housing" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/patrik-schumacher-nla-campari-talk-factory-made-housing-sq_a.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>News</span></h4>
                        <br>
                        <h3><span>"Be less paranoid about technology"</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/news/">News</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/30/patrik-schumacher-technology-prefabricated-housing/">"Be less paranoid about technology"</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_1">
                <a href="https://www.dezeen.com/2019/01/30/yalin-mimarlik-completes-museum-of-troy-turkey/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Museum of Troy by Yalin Mimarlik" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq.jpg 1704w, https://static.dezeen.com/uploads/2019/01/museum-of-troy-yalin-mimarlik-architecture-cultural-turkey-corten-steel-_dezeen_2364_sq-191x191.jpg 191w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Cultural</span></h4>
                        <br>
                        <h3><span>Museum of Troy</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/architecture/cultural/">Cultural</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/30/yalin-mimarlik-completes-museum-of-troy-turkey/">Museum of Troy</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_1">
                <a href="https://www.dezeen.com/2019/01/29/quietcomfort-bose-noise-cancelling-technology-cars/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/bose-car-audio-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Bose QuietComfort noise-cancelling headphones for cars" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/bose-car-audio-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/bose-car-audio.jpg 1704w, https://static.dezeen.com/uploads/2019/01/bose-car-audio-191x191.jpg 191w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Technology</span></h4>
                        <br>
                        <h3><span>Noise-cancelling tech for cars</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/technology/">Technology</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/29/quietcomfort-bose-noise-cancelling-technology-cars/">Noise-cancelling tech for cars</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_2">
                <a href="https://www.dezeen.com/2019/01/29/hay-tokyo-pop-up-schemata-architects-interiors-japan/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Hay pop-up store in Tokyo, designed by Schemata Architects/Jo Nagasaka" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/hay-schemata-architects-jo-nagasaka-interiors-retail-shops-tokyo-japan_dezeen_sq-1.jpg 936w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Retail</span></h4>
                        <br>
                        <h3><span>Hay pop-up in Tokyo</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/interiors/retail/">Retail</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/29/hay-tokyo-pop-up-schemata-architects-interiors-japan/">Hay pop-up in Tokyo</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_2">
                <a href="https://www.dezeen.com/2019/01/28/florence-knoll-bassett-office-design-pioneer-dies-obituary/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Florence Knoll" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/florence-knoll-bassett-furniture-design_dezeen_2364_col_5.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>News</span></h4>
                        <br>
                        <h3><span>Florence Knoll Bassett dies</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/news/">News</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/28/florence-knoll-bassett-office-design-pioneer-dies-obituary/">Florence Knoll Bassett dies</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_2">
                <a href="https://www.dezeen.com/2019/01/28/tower-house-extension-london-dominic-mckenzie-architecture-uk/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/tower-house-dominic-mckenzie-architecture-residential-extensions-london-uk_dezeen_sq-1.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Residential</span></h4>
                        <br>
                        <h3><span>Tower-like house extension</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/architecture/residential-architecture/">Residential</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/28/tower-house-extension-london-dominic-mckenzie-architecture-uk/">Tower-like house extension</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_2">
                <a href="https://www.dezeen.com/2019/01/28/teenage-engineering-releases-poor-mans-modular-synthesiser-design/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Teenage Engineering builds poor man&#039;s synth" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/teenage-engineering-modular-synth-poor-mans_dezeen_2364_col_5.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Products</span></h4>
                        <br>
                        <h3><span>Teenage Engineering synth system</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/design/products/">Products</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/28/teenage-engineering-releases-poor-mans-modular-synthesiser-design/">Teenage Engineering synth system</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_2">
                <a href="https://www.dezeen.com/2019/01/26/david-chipperfield-zhejiang-museum-natural-history-china-architecture/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Zhejiang museum, designed by David Chipperfield Architects" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/zhejiang-museum-natural-history-david-chipperfield-architecture-cultural-china-_dezeen_sq-2.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Cultural</span></h4>
                        <br>
                        <h3><span>Chipperfield's red museum in China</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/architecture/cultural/">Cultural</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/26/david-chipperfield-zhejiang-museum-natural-history-china-architecture/">Chipperfield's red museum in China</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_3">
                <a href="https://www.dezeen.com/2019/01/25/m-museum-buys-archigram-archive-hong-kong/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Archigram Archive" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c.jpg 1704w, https://static.dezeen.com/uploads/2019/01/archigram-archive-peter-cook-dennis-crompton-sq_c-191x191.jpg 191w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>News</span></h4>
                        <br>
                        <h3><span>M+ buys Archigram archive</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/news/">News</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/25/m-museum-buys-archigram-archive-hong-kong/">M+ buys Archigram archive</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_3">
                <a href="https://www.dezeen.com/2019/01/25/jadeqa-groundscraper-quarry-hotel-china/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Quarry hotel: Shimao Wonderland Intercontinental Hotel in China by Jade+QA" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/quarry-hotel-shimao-wonderland-hotel-intercontinental-jade-qa_dezeen_1704_sq_4.jpg 1136w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Hotels</span></h4>
                        <br>
                        <h3><span>Quarry hotel in China</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/architecture/hotels-architecture/">Hotels</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/25/jadeqa-groundscraper-quarry-hotel-china/">Quarry hotel in China</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_3">
                <a href="https://www.dezeen.com/2019/01/25/paul-karakusevic-london-public-housing-design/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Kings Crescent by Karakusevic Carson Architects" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/paul-karakusevic-housing-dezeen-sq.jpg 2364w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Opinion</span></h4>
                        <br>
                        <h3><span>"London in new era of public housing"</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/opinion/">Opinion</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/25/paul-karakusevic-london-public-housing-design/">"London in new era of public housing"</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_3">
                <a href="https://www.dezeen.com/2019/01/24/tianjin-exploratorium-museum-bernard-tschumi-china-architecture/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="The Exploratorium by Bernard Tschumi Architects" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/exploratorium-museum-bernard-tschumi-architects-tianjin-urban-planning-design-institute-china-architecture-_dezeen_2364_col_1-1.jpg 1327w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Cultural</span></h4>
                        <br>
                        <h3><span>Exploratorium museum in China</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/architecture/cultural/">Cultural</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/24/tianjin-exploratorium-museum-bernard-tschumi-china-architecture/">Exploratorium museum in China</a></object></h3>
                    </div>
                </a>


            </li>

			
            <li class="carousel_block_3">
                <a href="https://www.dezeen.com/2019/01/24/philippe-starck-cassina-apple-ten-lork-vegan-design/">
                    <figure><img width="213" height="213" src="https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-213x213.jpg" class="attachment-homepage_carousel size-homepage_carousel" alt="Cassina Philippe Starck vegan sofa" data-pin-nopin="true" srcset="https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-213x213.jpg 213w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-150x150.jpg 150w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-300x300.jpg 300w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-1024x1024.jpg 1024w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-411x411.jpg 411w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-822x822.jpg 822w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-1233x1233.jpg 1233w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-852x852.jpg 852w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-1704x1704.jpg 1704w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1-191x191.jpg 191w, https://static.dezeen.com/uploads/2019/01/Cassina-Starck_dezeen_2364_sq_7-1.jpg 1884w" sizes="(max-width: 213px) 100vw, 213px" /></figure>
                    <div class="carousel-link-overlay"></div>
                    <div class="carousel-article-title">
                        <h4><span>Homeware</span></h4>
                        <br>
                        <h3><span>Philippe Starck's vegan furniture</span></h3>
                    </div>
                    <div class="carousel-true-title">
                        <h4><object><a href="https://www.dezeen.com/design/homeware/">Homeware</a></object></h4>
                        <br>
                        <h3><object><a href="https://www.dezeen.com/2019/01/24/philippe-starck-cassina-apple-ten-lork-vegan-design/">Philippe Starck's vegan furniture</a></object></h3>
                    </div>
                </a>


            </li>

			
    </ul>
</aside>
<!-- carousel [END]-->

    </aside>

</div>


<!-- .container [END]-->

<aside class="share-article">

	
<div class="social-buttons">
    <h2 id="social-buttons-title">Share: </h2>
	
		
                <a                         class="open-new-window facebook_share-button"                         data-network="Facebook" href="https://www.facebook.com/dialog/share?app_id=117503941628646&href=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="facebook_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.274 7.034h-1.443c-0.171 0-0.361 0.225-0.361 0.524v1.042h1.805l-0.273 1.486h-1.532v4.461h-1.703v-4.461h-1.545v-1.486h1.545v-0.874c0-1.254 0.87-2.273 2.064-2.273h1.443v1.581z"></path></svg>                </a>
				
		
                <a                         class="open-new-window twitter_share-button"                         data-network="Twitter" href="https://twitter.com/intent/tweet?via=dezeen&amp;url=https%3A%2F%2Fwww.dezeen.com%2F2019%2F01%2F28%2Ffive-storey-house-stpmj-seoul-architecture-residential%2F&amp;text=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="twitter_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM13.905 8.264c0.004 0.082 0.005 0.164 0.005 0.244 0 2.5-1.901 5.381-5.379 5.381-1.068 0-2.062-0.312-2.898-0.85 0.147 0.018 0.298 0.025 0.451 0.025 0.886 0 1.701-0.301 2.348-0.809-0.827-0.016-1.525-0.562-1.766-1.312 0.115 0.021 0.233 0.033 0.355 0.033 0.172 0 0.34-0.023 0.498-0.066-0.865-0.174-1.517-0.938-1.517-1.854v-0.023c0.255 0.141 0.547 0.227 0.857 0.237-0.508-0.34-0.841-0.918-0.841-1.575 0-0.346 0.093-0.672 0.256-0.951 0.933 1.144 2.325 1.896 3.897 1.977-0.033-0.139-0.049-0.283-0.049-0.432 0-1.043 0.846-1.891 1.891-1.891 0.543 0 1.035 0.23 1.38 0.598 0.431-0.086 0.835-0.242 1.2-0.459-0.141 0.441-0.44 0.812-0.831 1.047 0.383-0.047 0.747-0.148 1.086-0.299-0.253 0.379-0.574 0.713-0.943 0.979z"></path></svg>                </a>
				
		
                <a                         class=" pinterest_share-button" data-pin-do="buttonBookmark" data-pin-custom="true"                        data-network="Pinterest" href="//www.pinterest.com/pin/create/button/"
                        class="pinterest_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM10.657 12.275c-0.616-0.047-0.874-0.352-1.356-0.644-0.265 1.391-0.589 2.725-1.549 3.422-0.297-2.104 0.434-3.682 0.774-5.359-0.579-0.975 0.069-2.936 1.291-2.454 1.503 0.596-1.302 3.625 0.581 4.004 1.966 0.394 2.769-3.412 1.55-4.648-1.762-1.787-5.127-0.041-4.713 2.517 0.1 0.625 0.747 0.815 0.258 1.678-1.127-0.25-1.464-1.139-1.42-2.324 0.069-1.94 1.743-3.299 3.421-3.486 2.123-0.236 4.115 0.779 4.391 2.777 0.309 2.254-0.959 4.693-3.228 4.517z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window reddit_share-button"                         data-network="Reddit" href="http://reddit.com/submit?url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="reddit_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.5 12.5c0-0.69 0.56-1.25 1.25-1.25s1.25 0.56 1.25 1.25c0 0.69-0.56 1.25-1.25 1.25s-1.25-0.56-1.25-1.25zM12.561 15.171c0.322-0.254 0.789-0.198 1.042 0.124s0.198 0.789-0.124 1.042c-0.896 0.706-2.262 1.163-3.479 1.163s-2.583-0.456-3.479-1.163c-0.322-0.254-0.377-0.72-0.124-1.042s0.72-0.377 1.042-0.124c0.516 0.407 1.538 0.844 2.561 0.844s2.045-0.438 2.561-0.844zM20 10c0-1.381-1.119-2.5-2.5-2.5-0.94 0-1.758 0.519-2.185 1.286-1.285-0.703-2.851-1.157-4.556-1.262l1.492-3.35 2.855 0.824c0.257 0.729 0.952 1.252 1.769 1.252 1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-0.714 0-1.335 0.399-1.651 0.987l-3.182-0.918c-0.356-0.103-0.733 0.073-0.884 0.411l-2.027 4.551c-1.663 0.117-3.189 0.567-4.446 1.255-0.427-0.767-1.245-1.285-2.185-1.285-1.381 0-2.5 1.119-2.5 2.5 0 1.022 0.613 1.899 1.492 2.287-0.158 0.469-0.242 0.959-0.242 1.463 0 3.452 3.917 6.25 8.75 6.25s8.75-2.798 8.75-6.25c0-0.504-0.084-0.993-0.242-1.463 0.878-0.388 1.492-1.266 1.492-2.287zM16.875 3.672c0.388 0 0.703 0.315 0.703 0.703s-0.315 0.703-0.703 0.703-0.703-0.315-0.703-0.703 0.315-0.703 0.703-0.703zM1.25 10c0-0.689 0.561-1.25 1.25-1.25 0.498 0 0.929 0.293 1.13 0.716-0.653 0.495-1.195 1.067-1.595 1.694-0.459-0.185-0.785-0.635-0.785-1.16zM10 18.516c-4.013 0-7.266-2.134-7.266-4.766s3.253-4.766 7.266-4.766c4.013 0 7.266 2.134 7.266 4.766s-3.253 4.766-7.266 4.766zM17.965 11.16c-0.4-0.627-0.942-1.199-1.595-1.694 0.201-0.423 0.632-0.716 1.13-0.716 0.689 0 1.25 0.561 1.25 1.25 0 0.525-0.325 0.975-0.785 1.16z"></path></svg>                </a>
				
		
		
		
                <a                         class="open-new-window linkedin_share-button"                         data-network="LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&title=STPMJ%20stacks%20rooms%20to%20create%20skinny%20brick%20house%20in%20Seoul"
                        class="linkedin_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM7.65 13.979h-1.944v-6.256h1.944v6.256zM6.666 6.955c-0.614 0-1.011-0.435-1.011-0.973 0-0.549 0.409-0.971 1.036-0.971s1.011 0.422 1.023 0.971c0 0.538-0.396 0.973-1.048 0.973zM14.75 13.979h-1.944v-3.467c0-0.807-0.282-1.355-0.985-1.355-0.537 0-0.856 0.371-0.997 0.728-0.052 0.127-0.065 0.307-0.065 0.486v3.607h-1.945v-4.26c0-0.781-0.025-1.434-0.051-1.996h1.689l0.089 0.869h0.039c0.256-0.408 0.883-1.010 1.932-1.010 1.279 0 2.238 0.857 2.238 2.699v3.699z"></path></svg>                </a>
				
		
		
                <a                         class="open-new-window tumblr_share-button"                         data-network="Tumblr" href="http://tumblr.com/widgets/share/photo?canonicalUrl=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/&amp;title=STPMJ+stacks+rooms+to+create+skinny+brick+house+in+Seoul"
                        class="tumblr_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path d="M10 0.4c-5.302 0-9.6 4.298-9.6 9.6s4.298 9.6 9.6 9.6 9.6-4.298 9.6-9.6-4.298-9.6-9.6-9.6zM12.577 14.141c-0.393 0.188-0.748 0.318-1.066 0.395-0.318 0.074-0.662 0.113-1.031 0.113-0.42 0-0.791-0.055-1.114-0.162s-0.598-0.26-0.826-0.459c-0.228-0.197-0.386-0.41-0.474-0.633-0.088-0.225-0.132-0.549-0.132-0.973v-3.262h-1.016v-1.314c0.359-0.119 0.67-0.289 0.927-0.512 0.257-0.221 0.464-0.486 0.619-0.797s0.263-0.707 0.322-1.185h1.307v2.35h2.18v1.458h-2.18v2.385c0 0.539 0.028 0.885 0.085 1.037 0.056 0.154 0.161 0.275 0.315 0.367 0.204 0.123 0.437 0.185 0.697 0.185 0.466 0 0.928-0.154 1.388-0.461v1.468z"></path></svg>                </a>
				
		
                <a                         class=" whatsapp_share-button"                         data-network="WhatsApp" href="whatsapp://send?text=https://www.dezeen.com/2019/01/28/five-storey-house-stpmj-seoul-architecture-residential/"
                        class="whatsapp_share">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><path class="a" d="M15.55624,14.51021a1.85259,1.85259,0,0,1-1.21571.85632,2.47184,2.47184,0,0,1-1.13415-.07119,10.412,10.412,0,0,1-1.02668-.37944,8.02882,8.02882,0,0,1-3.07624-2.71927,3.5026,3.5026,0,0,1-.735-1.86261,2.02148,2.02148,0,0,1,.63-1.50253.66262.66262,0,0,1,.48034-.22531c.11991,0,.24017.00138.34522.00657.11058.00553.25883-.04216.405.30894.15.36077.5104,1.24715.55533,1.33735a.33158.33158,0,0,1,.01486.3155,1.2181,1.2181,0,0,1-.18.3003c-.08985.10505-.189.23464-.26989.3155-.09019.08985-.18419.1873-.07913.36734a5.42848,5.42848,0,0,0,1.0018,1.2475,4.92,4.92,0,0,0,1.44827.894c.18.09019.28509.075.39015-.04527.10505-.11991.44993-.52561.57019-.706.11991-.18.24017-.15032.405-.09019.16518.06013,1.05053.49589,1.23057.58608s.3003.13512.34522.21011A1.507,1.507,0,0,1,15.55624,14.51021Z"/><path class="a" d="M12.03041,4.72787A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Zm0-13.20208A7.21116,7.21116,0,0,0,5.7853,15.53758L4.76277,19.27213,8.58337,18.27a7.202,7.202,0,0,0,3.44393.87705h.00311a7.20959,7.20959,0,0,0,0-14.41917Zm0,13.20208H12.028A5.98324,5.98324,0,0,1,8.979,17.09505l-.21874-.12993-2.26693.59472.60509-2.21025-.14237-.22669a5.99,5.99,0,1,1,5.07432,2.80705Z"/></svg>                </a>
				
		
    <span class="search-toggle">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="28"
                 height="28" viewBox="0 0 20 20">
              <path
                      d="M17.545 15.467l-3.779-3.779c0.57-0.935 0.898-2.035 0.898-3.21 0-3.417-2.961-6.377-6.378-6.377s-6.186 2.769-6.186 6.186c0 3.416 2.961 6.377 6.377 6.377 1.137 0 2.2-0.309 3.115-0.844l3.799 3.801c0.372 0.371 0.975 0.371 1.346 0l0.943-0.943c0.371-0.371 0.236-0.84-0.135-1.211zM4.004 8.287c0-2.366 1.917-4.283 4.282-4.283s4.474 2.107 4.474 4.474c0 2.365-1.918 4.283-4.283 4.283s-4.473-2.109-4.473-4.474z"></path>
            </svg></span><span class="menu-toggle menu-toggle-b">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
                 height="40" viewBox="0 0 20 20">
              <path
                      d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
            </svg>
	</span>

    <span class="menu-toggle menu-toggle-b">
    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="40"
         height="40" viewBox="0 0 20 20">
      <path
              d="M16.4 9h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM16.4 13h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1zM3.6 7h12.8c0.552 0 0.6-0.447 0.6-1s-0.048-1-0.6-1h-12.8c-0.552 0-0.6 0.447-0.6 1s0.048 1 0.6 1z"></path>
    </svg>
	</span>
</div>

</aside>

</div>
<!-- .page-wrap [END] -->
<!-- .main-footer [START]-->
<footer class="main-footer container desktop-only dzheader">

    <nav class="footer-nav">

		<ul id="menu-footer-menu-1" class="menu"><li id="menu-item-987245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987245"><a href="https://www.dezeen.com/submit-a-story/">Submit a story</a></li>
<li id="menu-item-987246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987246"><a href="https://www.dezeen.com/advertise/">Advertise</a></li>
<li id="menu-item-1219143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1219143"><a href="https://www.dezeen.com/privacy-notice/">Privacy notice</a></li>
<li id="menu-item-987247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987247"><a href="https://www.dezeen.com/contact/">Contact</a></li>
</ul><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-987248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987248"><a href="https://www.dezeen.com/features/movies/">Movies</a></li>
<li id="menu-item-987250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-987250"><a href="https://www.dezeen.com/comments/">Comments</a></li>
<li id="menu-item-987249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987249"><a href="https://www.dezeen.com/opinion/">Opinion</a></li>
<li id="menu-item-1226165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1226165"><a href="https://www.dezeen.com/newsletters/">Subscribe</a></li>
</ul><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-987251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-987251"><a href="https://www.dezeen.com/architecture/">Architecture</a></li>
<li id="menu-item-987253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987253"><a href="https://www.dezeen.com/interiors/">Interiors</a></li>
<li id="menu-item-987252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-987252"><a href="https://www.dezeen.com/design/">Design</a></li>
<li id="menu-item-1030629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1030629"><a href="https://www.dezeen.com/technology/">Technology</a></li>
</ul><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-817219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817219 current-menu-item"><a href="/">Magazine</a></li>
<li id="menu-item-1189329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1189329"><a href="http://www.dezeen.com/awards">Awards</a></li>
<li id="menu-item-817220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-817220"><a href="http://dezeenjobs.com/">Jobs</a></li>
</ul>

    </nav>
    <div id="algolia-search-box-footer" class="header-search-form"></div>


</footer>
<!-- .main-footer [END]-->



<!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
	<div id="parsely-cfg" data-parsely-site="dezeen.com"></div>
</div>
<script data-cfasync="false">
	(function (s, p, d) {
		var h = d.location.protocol, i = p + "-" + s,
			e = d.getElementById(i), r = d.getElementById(p + "-root"),
			u = h === "https:" ? "d1z2jf7jlzjs58.cloudfront.net"
				: "static." + p + ".com";
		if (e) return;
		e = d.createElement(s);
		e.id = i;
		e.async = true;
		e.setAttribute('data-cfasync', 'false');
		e.src = h + "//" + u + "/p.js";
		r.appendChild(e);
	})("script", "parsely", document);
</script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"dezeenhq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dezeen.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"1310416 https:\/\/admin.dezeen.com\/?p=1310416","disqusShortname":"dezeenhq","disqusTitle":"STPMJ stacks rooms to create skinny brick house in Seoul","disqusUrl":"https:\/\/www.dezeen.com\/2019\/01\/28\/five-storey-house-stpmj-seoul-architecture-residential\/","postId":"1310416"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dezeen.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-vars-ponyfill@1?ver=master_5033'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/min/jquery.tipsy.min.js'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/slick.min.js'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/mousewheel.min.js'></script>
<script type='text/javascript' async src='https://static.dezeen.com/d/assets/js/dezeen-standard-ct-font.js'></script>
<script type='text/javascript' async src='https://static.dezeen.com/d/assets/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/jquery.waypoints.min.js'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/min/single-page-scripts-min.js?ver=master_5033'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/min/newsletter-min.js?ver=master_5033'></script>
<script type='text/javascript' src='https://static.dezeen.com/d/assets/js/lazysizes.min.js?ver=master_5033'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/min/scripts-min.js?ver=master_5033'></script>
<script type='text/javascript' async src='https://static.dezeen.com/d/assets/js/min/liftigniter-workhorse-min.js?ver=master_5033'></script>
<script type='text/javascript' defer src='https://static.dezeen.com/d/assets/js/lightbox.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/vue/2.5.13/vue.min.js'></script>
<script type='text/javascript' src='https://static.dezeen.com/d/assets/js/min/competitions-min.js?ver=master_5033'></script>
<script type='text/javascript' async src='https://unpkg.com/axios/dist/axios.js'></script>
<script type='text/javascript' src='https://www.dezeen.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<script type="text/javascript">

    // Set the ago text on articles if withing 24 hrs of publish time

    jQuery.get('/yesterday.php', function (data) {

        jQuery('.main-story-list time').each(function () {

            data_split = data.split(',');

            if ($(this).data('published') > data_split[0]) {

                $(this).html(timeSince($(this).data('published'), data_split[1]) + ' ago');

            }

        });

        jQuery('.single time').each(function () { // for article pages where time is in an a tag

            data_split = data.split(',');

            if ($(this).data('published') > data_split[0]) {

                $(this).find('a').html(timeSince($(this).data('published'), data_split[1]) + ' ago');

            }

        });

    });

    //AW: Nicked from here http://stackoverflow.com/a/3177838
    function timeSince(date, now) {

        var seconds = Math.floor((now - date));

        interval = Math.floor(seconds / 3600);

        if (interval > 1) {
            return interval + " hours";
        }

        if (interval == 1) {
            return interval + " hour";
        }
        //HELLO
        interval = Math.floor(seconds / 60);
        if (interval > 1) {
            return interval + " minutes";
        }
        return Math.floor(seconds) + " seconds";
    }

</script>


<style>#algolia-search-box input {
        border-bottom: none;
    }</style>




<script type="text/html" id="tmpl-instantsearch-hit">
    <article class="ais-hits--homepage_article_standard comment-block" itemtype="http://schema.org/Article">
        <# if ( data.images.homepage_article_standard && data.images.homepage_carousel) { #>
            <figure>
                <a href="{{ data.permalink }}" title="{{ data.post_title }}">
                    <img srcset="{{ data.images.homepage_article_standard.url }}"
                         src="{{ data.images.homepage_carousel.url }}" alt="{{ data.post_title }}"
                         title="{{ data.post_title }}" itemprop="image"/>
                    <!-- make src carousel after next sync! and add test above-->
                </a>
            </figure>
            <# } #>

                <div class="ais-hits--content right">
                    <h2 itemprop="name headline comment-origin"><a href="{{ data.permalink }}"
                                                                   title="{{ data.post_title }}" itemprop="url">{{{
                            data._highlightResult.post_title.value }}}
                            <# if (data.hotlist_year) { #>
                                | Dezeen Hot List {{data.hotlist_year}}
                            <# } #>

                        </a></h2>
                    <div class="comment">
                        <p>
                            <# if ( data._snippetResult['content'] ) { #>
                                <span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
                                <# } #>
                        </p>
                    </div>
                </div>


                <div class="search-results-meta-information">
                    <span class="author"><a href="{{data.author_post_url}}">{{data.post_author.display_name}}</a></span>
                    |
                    <span class="date">{{data.post_date_formatted}}</span>
                    <# if (data.comments_snippet) { #>
                    | <span class="comments">{{{data.comments_snippet}}}</span>
                    <# } #>
                </div>




    </article>
</script>
<script type="text/html" id="tmpl-instantsearch-tag-hit">
    
        <a class="algolia-tag" href="{{ data.permalink }}">{{ data.name }}</a>


</script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=72108406';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body> </html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 814/867 objects using memcached
Page Caching using memcached (SSL caching disabled) 

Page cache debug info:
Engine:             memcached
Cache key:          
Creation Time:      1549250661.000s
Header info:
Content-Type:        text/html; charset=UTF-8
Link:                <https://www.dezeen.com/wp-json/>; rel="https://api.w.org/"
Link:                <https://www.dezeen.com/?p=1310416>; rel=shortlink

Database Caching 202/206 queries in 0.031 seconds using memcached

Served from: www.dezeen.com @ 2019-02-04 03:24:21 by W3 Total Cache
-->